Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  RUPLAN
  RUPLAN 2020 EVU: Hohe CPU-Last / Generell sehr träge

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:  RUPLAN 2020 EVU: Hohe CPU-Last / Generell sehr träge (1100 mal gelesen)
Verplaner
Mitglied



Sehen Sie sich das Profil von Verplaner an!   Senden Sie eine Private Message an Verplaner  Schreiben Sie einen Gästebucheintrag für Verplaner

Beiträge: 14
Registriert: 14.11.2013

Ruplan 2020 EVU

erstellt am: 09. Mrz. 2020 10:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Tag,

wir haben kürzlich auf Windows 10 umgestellt und in diesem Zuge auch gleich RUPLAN 2020 ausgerollt.

Seitdem ist RUPLAN generell merklich langsamer geworden (vorher hatten wir 4.82):

- Masken in der grafischen Bearbeitung öffnen nur mit Verzögerung "Gedenksekunde"
- Die Masken bauen sich oft in zwei Teilen auf (erst ein weißes Fenster, dann der Inhalt)
- AWTs laufen spürbar langsamer (z.B. Klemmenplanauswertung, usw)
- Selbst z.B. die Filterfunktion auf Adressebene "hängt" von Zeit zu Zeit
- Gruppenaktionen auf Blattebene (change, kennz., move, jotten, lösen, etc) sind ebenfalls langsam, je nach Gruppeninhalt sogar unerträglich
- Mausrad-Zoom ist viel langsamer / stockend
- Generell fühlt sich das Arbeiten mit der neuen Version merklich träger/lahmer an


Außerdem beobachten wir dazu trotz performantem Rechner eine deutlich höhere CPU-Last. Unser RUPLAN läuft lokal auf dem Notebook, deshalb merken wir die CPU-Auslastung deutlich: Die Lüfter drehen ständig wieder hoch, im Büro gibt es ein dauerhaftes geheule und gesumme. Der Unterschied zur Vorgängerversion (4.82) ist sehr deutlich "hörbar". Wir haben nebenher seitdem den Taskmanager mit laufen und RUPLAN genehmigt sich dauerhaft ca. 6-7% CPU-Auslastung (Busy-Waiting??), obwohl es noch nicht einmal benutzt wird und sich im Hintergrund befindet (momentan beim Schreiben zum Beispiel). Die Arbeitsspeicher-Belegung bleibt dabei stets sehr niedrig (nur 45-70MB).


Haben andere hier ähnliche Probleme bzw. hat schon jemand eine Lösung gefunden? Vielleicht eine Einstellung bei Windows 10?

PS: Wir haben schon diverse Kompatibilitätsoptionen für die .EXE durchprobiert und die visuellen Effekte (Windows-Leistungseinstellungen) alle deaktiviert. Das schafft aber keine Abhilfe.

------------------
Bis zu 99mal 1.0s warten...eine Aufforderung zum Kaffeetrinken :-)

[Diese Nachricht wurde von Verplaner am 09. Mrz. 2020 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

LukeTheMast3r
Mitglied
Electrical Design Engineer


Sehen Sie sich das Profil von LukeTheMast3r an!   Senden Sie eine Private Message an LukeTheMast3r  Schreiben Sie einen Gästebucheintrag für LukeTheMast3r

Beiträge: 35
Registriert: 07.02.2017

Ruplan 4.6 bis Ruplan 2020
EPLAN Electric P8 & Fluid 2.9 mit ProPanel
Win10 Intel I5-6600 /16GBRam/3x27"

erstellt am: 10. Mrz. 2020 12:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Verplaner 10 Unities + Antwort hilfreich

Hallo Verplaner,

wir benutzen Windows 10 1809 mit Ruplan2019 & habe eine Testumgebung für Ruplan 2020.

Masken in der grafischen Bearbeitung öffnen nur mit Verzögerung "Gedenksekunde"
-> kann ich bestätigen -> Ruplan2020 schlimmer als in Ruplan 2019

- Die Masken bauen sich oft in zwei Teilen auf (erst ein weißes Fenster, dann der Inhalt)
-> kann ich bestätigen -> Ruplan2020 schlimmer als in Ruplan 2019

- AWTs laufen spürbar langsamer (z.B. Klemmenplanauswertung, usw)
-> Kann ich nicht bestätigen. 15 seitiger Klemmenplan in 2019 7,75 Sekunden in Ruplan 2020 nur 3,5 Sekunden (Schaltplan hat 28 Seiten)

- Selbst z.B. die Filterfunktion auf Adressebene "hängt" von Zeit zu Zeit
-> kann ich so gerade nicht testen

- Gruppenaktionen auf Blattebene (change, kennz., move, jotten, lösen, etc) sind ebenfalls langsam, je nach Gruppeninhalt sogar unerträglich
-> funktioniert bei uns

- Mausrad-Zoom ist viel langsamer / stockend
-> funktioniert bei uns

- Generell fühlt sich das Arbeiten mit der neuen Version merklich träger/lahmer an

-> Da wir von 4.62 kommen und Ruplan2019 erst seit Anfang des Jahres nutzen, kann das Empfinden natürlich anders sein.

-Außerdem beobachten wir dazu trotz performantem Rechner eine deutlich höhere CPU-Last. Unser RUPLAN läuft lokal auf dem Notebook, deshalb merken wir die CPU-Auslastung deutlich: Die Lüfter drehen ständig wieder hoch, im Büro gibt es ein dauerhaftes geheule und gesumme. Der Unterschied zur Vorgängerversion (4.82) ist sehr deutlich "hörbar". Wir haben nebenher seitdem den Taskmanager mit laufen und RUPLAN genehmigt sich dauerhaft ca. 6-7% CPU-Auslastung (Busy-Waiting??), obwohl es noch nicht einmal benutzt wird und sich im Hintergrund befindet (momentan beim Schreiben zum Beispiel). Die Arbeitsspeicher-Belegung bleibt dabei stets sehr niedrig (nur 45-70MB)

->Ruplan2020 & Ruplan2019 beide im nicht benutzten Zustand 0%CPU
Nur Katalog geöffnet: 20MB Ram
Projekt öffnen: 40MB Ram
Blatt geöffnet: 60MB Ram

Gruß
Lukas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Hochi
Mitglied



Sehen Sie sich das Profil von Hochi an!   Senden Sie eine Private Message an Hochi  Schreiben Sie einen Gästebucheintrag für Hochi

Beiträge: 106
Registriert: 15.05.2013

erstellt am: 10. Mrz. 2020 15:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Verplaner 10 Unities + Antwort hilfreich

wir haben kürzlich auf Windows 10 umgestellt und in diesem Zuge auch gleich RUPLAN 2020 ausgerollt.

Seitdem ist RUPLAN generell merklich langsamer geworden (vorher hatten wir 4.82):
Kann ich so nicht bestätigen. Läuft jetzt vielleicht ein anderer Virenscanner? Vielleicht mit anderen Einstellungen?
Hat Ruplan vielleicht andere Einstellungen?
Das Problem bei solchen doppelten Umstellungen (Betriebssystem + Anwendung) ist leider, dass man keinen direkten Vergleich ziehen kann.
Gruß
Hochi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Verplaner
Mitglied



Sehen Sie sich das Profil von Verplaner an!   Senden Sie eine Private Message an Verplaner  Schreiben Sie einen Gästebucheintrag für Verplaner

Beiträge: 14
Registriert: 14.11.2013

Ruplan 2020 EVU

erstellt am: 07. Mai. 2020 12:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


RUPLAN2020LMAT-UmsetzungmassivesLese-Schreibleistung.png

 
Guten Tag zusammen,

ich erwecke den alten Thread noch einmal zum Leben. Es kam eine kleine Pandemie dazwischen... 

Inzwischen konnten wir RUPLAN 2020 ausgiebig testen und es hat sich eine spürbare Verbesserung gezeigt, ohne dass wir die genauen Gründe nachvollziehen könnten.

- RUPLAN genehmigt sich kaum noch CPU-Last. Verhält sich dahingehend jetzt also völlig unauffällig.

- Die Arbeitsgeschwindigkeit ist ebenfalls besser, wenn auch immer noch etwas träger als in Version 4.82 (Zoom/Masken-Öffnungs-Gedenksekunde).

Zitat:
Original erstellt von Hochi:

Läuft jetzt vielleicht ein anderer Virenscanner? Vielleicht mit anderen Einstellungen?


Da wir uns das Verhalten nicht eingebildet haben, kann ich auch nur auf eine Misskonfiguration unserer Rechner seitens unserer IT tippen.

Wie schon von Hochi angedeutet, könnte es also wirklich am Virenscanner gelegen haben, der stets alle Dateien überwacht, die auf die Festplatte geschrieben werden. RUPLAN begünstigt die Problematik meiner Ansicht nach, weil viele Aktionen auf der Festplatte laufen, anstatt im Arbeitsspeicher. Hier also der Tipp, falls bei jemandem ähnliche Probleme auftreten: RUPLAN-Programmverzeichnis aus dem Virenscan ausschließen.


--> Generell könnte man sich aber fragen, warum nicht mehr auf den Arbeitsspeicher zurückgegriffen wird. Bei der AWT "LMAT-Umsetzung" werden beispielsweise viele Gigabytes an Daten durch die Projektdateien geschoben, wie eine Analyse ergab. Am Ende der AWT wurden über 18GB an Daten auf die Platte geschrieben und 98GB gelesen. Das erklärt auch, warum es so lange dauert. Siehe Screenshot.


Beste Grüße!

------------------
Bis zu 99mal 1.0s warten...eine Aufforderung zum Kaffeetrinken :-)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Andreas Linke
Mitglied
Projekt-Spezialist


Sehen Sie sich das Profil von Andreas Linke an!   Senden Sie eine Private Message an Andreas Linke  Schreiben Sie einen Gästebucheintrag für Andreas Linke

Beiträge: 26
Registriert: 08.10.2004

erstellt am: 13. Mai. 2020 12:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Verplaner 10 Unities + Antwort hilfreich


bandicam2020-03-3008-19-32-161.mp4

 
Hallo,

also ich (und auch Kollegen von mir) können das Verhalten - insbesondere die verzögerten Masken- bestätigen. (Siehe Clip anbei.)

Nach verschiedenen Versuchen auf verschiedenen Rechnern und auch in verschiedenen IT-Umgebungen (innerhalb unserer Firma und außerhalb) und mit verschiedenen Ruplan-EVU-Versionen (4.72, 4.81, 2019) mein Fazit:

Es spielt keine Rolle, welche Ruplan-Version. Es spielt keine Rolle, welche Hardware oder welche andere Software drauf ist. Es spielt sehr Wohl eine Rolle, dass es bei Windows10 auftritt und bei Windows7 nicht auftrat.

Ich hatte das -glaube ich- hier auch in einem anderen Thread schon geschrieben und auch die Aucotec Hotline angeschrieben.

Aucotec antwortete mir gestern und der Kollege konnte das (mit verschiedenen Rechnern) nicht nachvollziehen.

Darauf habe ich schon fast aufgegeben. Da es wohl doch noch andere Leute mit ebendiesen Problemen gibt, habe ich doch wieder Hoffnung eine Lösung zu finden.

Gruß
Andreas 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

LukeTheMast3r
Mitglied
Electrical Design Engineer


Sehen Sie sich das Profil von LukeTheMast3r an!   Senden Sie eine Private Message an LukeTheMast3r  Schreiben Sie einen Gästebucheintrag für LukeTheMast3r

Beiträge: 35
Registriert: 07.02.2017

Ruplan 4.6 bis Ruplan 2020
EPLAN Electric P8 & Fluid 2.9 mit ProPanel
Win10 Intel I5-6600 /16GBRam/3x27"

erstellt am: 13. Mai. 2020 13:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Verplaner 10 Unities + Antwort hilfreich

Servus zusammen,

@Verplaner habe in deinem Screenshot gesehen, dass bei dir die UAC-Virtualisierung aktiviert ist. Nor mal so als Frage: Hast du evtl mal analysiert ob sich hier bei "Deaktiviert" was ändert?

Bei unserem System steht die Einstellung auf "Nicht zugelassen".

Gruß
Lukas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Andreas Linke
Mitglied
Projekt-Spezialist


Sehen Sie sich das Profil von Andreas Linke an!   Senden Sie eine Private Message an Andreas Linke  Schreiben Sie einen Gästebucheintrag für Andreas Linke

Beiträge: 26
Registriert: 08.10.2004

erstellt am: 13. Mai. 2020 15:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Verplaner 10 Unities + Antwort hilfreich

Moin,

also bei mir steht bei UAC auch "Nicht zugelassen". Die Verzögerung ist aber erheblich. Daran kann es nicht liegen.

Gruß
Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Verplaner
Mitglied



Sehen Sie sich das Profil von Verplaner an!   Senden Sie eine Private Message an Verplaner  Schreiben Sie einen Gästebucheintrag für Verplaner

Beiträge: 14
Registriert: 14.11.2013

Ruplan 2020 EVU

erstellt am: 15. Mai. 2020 13:49    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zitat:
Original erstellt von LukeTheMast3r:
Hast du evtl mal analysiert ob sich hier bei "Deaktiviert" was ändert?

Das habe ich noch nicht getestet, ich weiß auch nicht, ob ich die nötigen Berechtigungen habe. Es klingt aber auch nicht besonders vielversprechend, nachdem was @Andreas Linke so schreibt 

------------------
Bis zu 99mal 1.0s warten...eine Aufforderung zum Kaffeetrinken :-)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Andreas Linke
Mitglied
Projekt-Spezialist


Sehen Sie sich das Profil von Andreas Linke an!   Senden Sie eine Private Message an Andreas Linke  Schreiben Sie einen Gästebucheintrag für Andreas Linke

Beiträge: 26
Registriert: 08.10.2004

erstellt am: 13. Aug. 2020 15:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Verplaner 10 Unities + Antwort hilfreich

Moin,

hat denn mittlerweile jemand neue Erkenntnisse zu den (sehr nervigen) Verzögerungen oder gar eine Lösung des Problems?

Danke und Gruß
Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Andreas Linke
Mitglied
Projekt-Spezialist


Sehen Sie sich das Profil von Andreas Linke an!   Senden Sie eine Private Message an Andreas Linke  Schreiben Sie einen Gästebucheintrag für Andreas Linke

Beiträge: 26
Registriert: 08.10.2004

erstellt am: 30. Okt. 2020 15:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Verplaner 10 Unities + Antwort hilfreich

Leider wohl nicht, wenn ich die Resonanz hier so betrachte...  

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Verplaner
Mitglied



Sehen Sie sich das Profil von Verplaner an!   Senden Sie eine Private Message an Verplaner  Schreiben Sie einen Gästebucheintrag für Verplaner

Beiträge: 14
Registriert: 14.11.2013

Ruplan 2020 EVU

erstellt am: 30. Okt. 2020 15:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Leider tatsächlich nichts Neues hier. Für uns ist RUPLAN immer noch sehr viel träger als vor der Umstellung auf Win 10. Man gewöhnt sich leider notgedrungenermaßen daran. Ich habe fast den Eindruck, es wäre sogar wieder schneller geworden. Aber das ist sehr subjektiv.

Trotzdem hoffe ich noch immer auf eine Lösung seitens Aucotec. Wenn du jedoch mal mit EB gearbeitet hast, dagegen ist RUPLAN auch im jetzigen Zustand eine echte Rennmaschine.

Aber zurück zum Thema: Da RUPLAN nach meinen Analysen alle möglichen Operationen nicht im Arbeitsspeicher ausführt/zwischenspeichert, sondern auf der Festplatte, würde ich wirklich nochmal hier ansetzen (Virenscanner? / Netzlaufwerk oder lokal?).

Ich hatte testweise auch schon einmal eine Ramdisk angelegt und RUPLAN dorthin verschoben. Das ist dann besonders bei größeren AWT's oder dem Öffnen von Blättern pfeilschnell. Aber keine Dauerlösung.

Man darf die zwei Probleme jedoch auch nicht vermischen: Mit der ruckelnden Grafik hat das nichts zu tun.

Beste Grüße und schönes Wochenende.

------------------
Bis zu 99mal 1.0s warten...eine Aufforderung zum Kaffeetrinken :-)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Andreas Linke
Mitglied
Projekt-Spezialist


Sehen Sie sich das Profil von Andreas Linke an!   Senden Sie eine Private Message an Andreas Linke  Schreiben Sie einen Gästebucheintrag für Andreas Linke

Beiträge: 26
Registriert: 08.10.2004

erstellt am: 12. Nov. 2020 14:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Verplaner 10 Unities + Antwort hilfreich

Ich habe auch den Eindruck, dass die "Langsamkeit" nicht immer gleich ist.
Manchmal geht's so und ein anderes Mal geht es dann wieder besonders zäh.
Unter Windows 7 hatte ich sowas nie festgestellt, deshalb denke ich, müsste es am Zusammenspiel Ruplan - Windows 10 liegen.
Von Aucotec kam in letzter Zeit auch nicht mehr viel. (Ich hatte eine Zeit lang eine modifizierte Ruplan.exe von Aucotec im Einsatz, welche Zeiten in ein Logfile ausgibt.)
Leider kann Aucotec das Problem auf diversen Rechnern mit diversen Windows-10-Versionen nicht nachvollziehen.
Bei denen tritt das (angeblich) nicht auf.
Aber sie bleiben an der Sache dran... 
   

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Ingenieur (m/w/d) Elektrotechnik Sekundärplanung Anlagenbau

Wir denken in Technologie. Vom kleinsten Element bis zum virtuellen Raum.
Wir sind ein weltweit tätiger Technologiedienstleister in den Bereichen:
Digital Services | Engineering | Systems & Modules | Precision Parts | HR Services
Wir arbeiten erfolgreich in einem starken Team - facettenreich, engagiert und kreativ.

...

Anzeige ansehenEnergie und Umwelttechnik
Andreas Linke
Mitglied
Projekt-Spezialist


Sehen Sie sich das Profil von Andreas Linke an!   Senden Sie eine Private Message an Andreas Linke  Schreiben Sie einen Gästebucheintrag für Andreas Linke

Beiträge: 26
Registriert: 08.10.2004

erstellt am: 05. Mrz. 2021 14:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Verplaner 10 Unities + Antwort hilfreich

Mittlerweile habe ich neue potente Hardware. Damit kann ich nun sehr gut leben. Obwohl -wenn man gaaanz genau darauf achtet- das eigentliche Problem sicher noch existiert, bloß durch die potente Hardware nahezu unmerkbar wird. 

Gruß
Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2021 CAD.de | Impressum | Datenschutz