Forum:3DConnexion
Thema:Inkompatibilit��t NX1926 und SpaceExplorer
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
ThomasZwatz

Beiträge: 5267 / 40

(08-2021)
[stable]
NX12.0.2.9 MP12 + TC12.1.0.13, RAC +AWC 4.3.5
SingleSite 4Tier, DocMgt, Client4Office, MRO, ReqMgt, SchedMgt, T4S, TcVis Mockup 12.4, TcSSO, Multi-CAD
BCT-Inspector Neutral V18.8
[testing]
NX12.0.2.9 MP12 + TC12.1.0.13, RAC +AWC 4.3.5
BCT-Inspector Neutral V19.3
[unstable]
NX1953(1973.3401)
@M7720 Win10 (1909)

Danke für die Rückmeldung, für mich ists nicht mehr so aktuell weil wir das Update zu Weihnachten auf NX1926 kurzfristig gedropped haben ... wird ca. ein Jahr dauern bis ich wieder auf das Problem stosse.
Und ausserdem ist die Anzahl der SpaceExplorer bei uns inzwischen eh überschaubar geworden...