Hot News aus dem CAD.de-Newsletter:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Windows 10
  NAS nicht mehr erreichbar

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   NAS nicht mehr erreichbar (1055 mal gelesen)
charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9285
Registriert: 28.08.2003

Win 10 64bit

erstellt am: 14. Mrz. 2018 14:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi allerseits,

ich versuchs mal zu beschreiben, wenn das Vokabular nicht ganz passt, fragt einfach nach:

Ich nutze Win 10 64bit, Version 1709 Built 16299.309, eben noch mal höchstaktuell gemacht. Problem bleibt:
Wir haben eine NAS im Netz hängen. Seit dem Wochenende (?, genau kann ich es nicht sagen, aber weniger, als eine Woche), kann ich meine Explorer-Verknüpfungen nicht mehr nutzen. Ok, dachte ich, schmeiß ich weg, mach ich neu... Aber das geht nicht, denn ich kann sie im Explorer unter "Netzwerk" nicht sehen, unter "Dieser PC" werden die Verknüpfungen als Nichtverbundenes Netzlaufwerk angezeigt. Ein Ping sowohl auf die IP, als auch auf den Namen werden mit "Zeitüberschreitung der Anfrage" und 100% Verlust gewertet.

Es scheint aber ausschließlich ein Win10 Problem und ausschließlich mit der NAS zu sein. Da ein im Haus befindlicher Win7-PC und auch ein Chrome-Book, wie auch der Fernseher darauf zugreifen können. Ich widerum kann mit dem Win10 PC auf z.b. die Fritzbox und den Drucker zugreifen.

Der Win-Explorer meldet: Der Netzwerkpfad wurde nicht gefunden.

So, ich bin mit meiner Weisheit am Ende. Aussagen zur NAS, wenn gewünscht, kann ich erst heute Abend geben.

Wie kann ich mein Win 10 wieder davon überzeugen, dass es doch eine tiefempfundene Freundschaft zur NAS hatte?
Würde mich über Hilfen und Denkanregungen sehr freuen.

------------------
Gruß Yvonne

"Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse eine Spur."
Jean Paul

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

mdeeg
Mitglied



Sehen Sie sich das Profil von mdeeg an!   Senden Sie eine Private Message an mdeeg  Schreiben Sie einen Gästebucheintrag für mdeeg

Beiträge: 152
Registriert: 21.11.2007

ePlan 5.7 SP1 HF2
ePlan P8 2.4 HF4
ELCAD 7.11.0
Win7 64bit Prof.

erstellt am: 14. Mrz. 2018 15:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

Hallo,

bei mir war das ähnlich, der Herr Admin hat den NAS ein neues Update verpasst und jetzt ist wieder alles OK.

------------------
mfg
mdeeg

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9285
Registriert: 28.08.2003

Win 10 64bit

erstellt am: 14. Mrz. 2018 16:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Dann werd ich mal Herrn Home-Admin darauf ansetzen, mal sehen, ob es überhaupt eines gibt. Gründe kennst du keine? Man scheint ja irgendwie unterschiedliche Sprachen zu sprechen

------------------
Gruß Yvonne

"Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse eine Spur."
Jean Paul

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

KlaK
Ehrenmitglied V.I.P. h.c.
Dipl. Ing. Vermessung, CAD- und Netz-Admin



Sehen Sie sich das Profil von KlaK an!   Senden Sie eine Private Message an KlaK  Schreiben Sie einen Gästebucheintrag für KlaK

Beiträge: 2107
Registriert: 02.05.2006

Das Leben könnte so schön sein - ohne Softwareprobleme

erstellt am: 14. Mrz. 2018 17:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von charlieBV:
Ein Ping sowohl auf die IP, als auch auf den Namen werden mit "Zeitüberschreitung der Anfrage" und 100% Verlust gewertet.


Hi,
Dieser Satz gibt mir doch zu denken.
Wie sind die Geräte angeschlossen? WLAN, Kabel?
Hast Du mal die Netzwerkadressen überprüft? (IPConfig)
Beide im gleichem Adressbereich? (z.B. IP 192.168.1.x, Subnetzmaske 255.255.255.0)
Evtl. hat sich auch das Netzwerk geändert (Domäne, Privat, Öffentlich) und somit auch die Firewall- / Vertrauenseinstellungen.
Siehst Du das NAS wenn die Firewall ausgeschalten ist?

Ist ein wenig Fischen im Trüben, aber meist gibt es eine einfache Erklärung.

Grüße
Klaus 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9285
Registriert: 28.08.2003

Win 10 64bit

erstellt am: 14. Mrz. 2018 18:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi,

es hat sich von eben auf jetzt nichts verändert. NAS ist mit Kabel angeschlossen. Das Netzwerk hat sich sicher nicht geändert und ja, wir haben es ohne Firewall getestet, auch dann ist die NAS nicht da. Adressbereich ist gleich.

Ich weiß, dass das Dunkelfischen ist und ich bin über jeden Hinweis, dem man nachgehen kann, sehr dankbar. (Zumal mein Netzwerkwissen ziemlich beschränkt ist), aber das hat nicht geholfen.

------------------
Gruß Yvonne

"Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse eine Spur."
Jean Paul

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Bernd P
Ehrenmitglied V.I.P. h.c.
cook-general



Sehen Sie sich das Profil von Bernd P an!   Senden Sie eine Private Message an Bernd P  Schreiben Sie einen Gästebucheintrag für Bernd P

Beiträge: 3056
Registriert: 07.06.2001

AMD A8-3870, W10-64bit, 16GB RAM, HP DJ T2300mfp, Maus:G700s, Sub:Infrastructure Design Suite, Excel 2013,

erstellt am: 14. Mrz. 2018 18:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

Servus,

Können das NAS andere PCs erreichen?
Wenn Nein >
hat sie sich eventuell 'verabschiedet'. Ein wie weit klärt ein Neustart > Reset.
Wenn Ja  >
Hatte die Woche mit der Netzwerkkarte Probleme (konnte z.B. skype.com nicht erreichen und AVG meldete was von abgelaufenen Zertifikaten).
Nach Update des Treibers, wo es zufällig ein Update gab, ging es wieder.

------------------
<----- Bitte Systeminfo eintragen, warum siehst du hier. Schöne Grüsse aus der Steiermark  Bernd P.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Speicherbaerle
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Speicherbaerle an!   Senden Sie eine Private Message an Speicherbaerle  Schreiben Sie einen Gästebucheintrag für Speicherbaerle

Beiträge: 5474
Registriert: 23.11.2002

Windows 10

erstellt am: 14. Mrz. 2018 18:49    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

Hallo Yvonne,

nur so ein paar Gedanken:

Geht das Netzwerk über einen Router? Wenn ja - den mal komplett neu gestartet...

Ist das bei dem W10 Rechner auch als "echter" admin so? Meint - als admin anmelden - und versuchen...

Interessant wäre auch, den einmal im abgesicherten Modus (mit Netzwerktreibern) zu Starten / Und zu Testen - ob der ping dann immer noch nicht geht...

Kannst du von dem W10 Rechner die anderen Geräte "anpingen"? (Windows 7 PC, Mac, TV...) - und umgekehrt...

Kommt irgend etwas diesbezüglich in der Ereignisanzeige?

Wie gesagt - nur so angedacht... 

------------------

Gruß

Speicherbaerle ;-)

Wichtig! Alle Tipps, Ratschläge, Hinweise und Lösungsvorschläge, die ich hier auf cad.de einbringe, bringe ich nach bestem Wissen ein, jedoch ohne Gewähr für Vollständigkeit und Richtigkeit!

Portfolio von cad.badstieber

Kurze Vorstellung "badstieber.elearning"

YouTube-Kanal von badstieber.elearning

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Speicherbaerle
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Speicherbaerle an!   Senden Sie eine Private Message an Speicherbaerle  Schreiben Sie einen Gästebucheintrag für Speicherbaerle

Beiträge: 5474
Registriert: 23.11.2002

Windows 10

erstellt am: 14. Mrz. 2018 18:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

...Nachtrag:

Was für eine Firewall ist das? Kaspersky?

Da hatte ich diese Woche das Thema, dass nach einem Update von Kaspersky auf einmal mit dem Firefox keine "https"-Webseiten mehr aufzurufen waren - Zertifikatsfehler...

Da musste in den Einstellungen der Firewall was umgestellt werden...

------------------

Gruß

Speicherbaerle ;-)

Wichtig! Alle Tipps, Ratschläge, Hinweise und Lösungsvorschläge, die ich hier auf cad.de einbringe, bringe ich nach bestem Wissen ein, jedoch ohne Gewähr für Vollständigkeit und Richtigkeit!

Portfolio von cad.badstieber

Kurze Vorstellung "badstieber.elearning"

YouTube-Kanal von badstieber.elearning

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9285
Registriert: 28.08.2003

Win 10 64bit

erstellt am: 15. Mrz. 2018 06:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

@ all

Erst mal Danke für die vielen Denkanstöße

@Bernd,
das schrub ich oben schon
"Es scheint aber ausschließlich ein Win10 Problem und ausschließlich mit der NAS zu sein. Da ein im Haus befindlicher Win7-PC und auch ein Chrome-Book, wie auch der Fernseher darauf zugreifen können."
Nach Netzwerkkartentreiber such ich mal.

@Speicherbaerle
Router wurde neu gestartet, ohne Erfolg.
Als Admin versuche ich heute Nachmittag mal.
Ping zumindest auf die Fritzbox ging schon mal, die anderen Geräte waren aus, werde ich aber auch noch mal testen.
Ja, Kaspersky, Inet lief mit FF sauber durch, aber Kaspersky wurde auch ausgeschaltet und es ergab keine Besserung.

------------------
Gruß Yvonne

"Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse eine Spur."
Jean Paul

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Dig15
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. für Markscheidewesen und Geodäsie



Sehen Sie sich das Profil von Dig15 an!   Senden Sie eine Private Message an Dig15  Schreiben Sie einen Gästebucheintrag für Dig15

Beiträge: 5828
Registriert: 27.02.2003

AutoCAD 2015
Rasterdesign 2015
Civil 2015, ACAD LT 04
B&B Vermessungsappli

erstellt am: 15. Mrz. 2018 07:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

Hallo Yvonne,

bei mir geht der (die?) NAS gerne mal schlafen und ich bekomme sie einfach nicht vom Rechner (Win10) aufgeweckt. Ich nutze seit einiger Zeit das Tool Wake On Lan 2 zur Reaktivierung des NAS. Evtl. bringt's was bzw. kannst Du vom Rechner schauen, ob das NAS ansprechbar ist.

------------------
Viele Grüße Lutz

Glück Auf!  

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Speicherbaerle
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Speicherbaerle an!   Senden Sie eine Private Message an Speicherbaerle  Schreiben Sie einen Gästebucheintrag für Speicherbaerle

Beiträge: 5474
Registriert: 23.11.2002

Windows 10

erstellt am: 15. Mrz. 2018 07:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von charlieBV:
...@Speicherbaerle
Ja, Kaspersky, Inet lief mit FF sauber durch, aber Kaspersky wurde auch ausgeschaltet und es ergab keine Besserung...

Hallo Yvonne,

genau diese Kombination (Firefox - aktuelle Version mit Kaspersky -. aktuelle Version) hatte bei dem Rechner eines Kunden den Zugriff auf https-Seiten "gesperrt"...

Da nutze auch das "Ausschalten" von Kaspersky wenig - da diese "Firewall-Regel" im Hintergrund "aktiv" geblieben ist.

Vielleicht mal "google" Fragen, was zu "Kaspersky blockiert NAS-Zugriff" oder "Netzwerk-Zugriff" wüsste...

Ist auf den anderen Geräten (W7-PC und Chrome-Book) auch "Kaspersky" im Einsatz?

Viell. wäre eine Option, mal bei Kaspersky direkt anzufragen (Hotline), ob die da mal draufschauen wollen...

Noch eine Idee: wenn es nicht zuviel Aufwand wäre - könntest du die NAS einmal direkt mit dem W10-Rechner per LAN-Kabel verbinden? (Um Routerprobleme auszuschließen).

Ist für deinen Router u.U. (im Hintergrund) ein (Firmware)-Update eingespielt worden - soetwas hat bei mir schon Probleme bereitet...

Und das Starten des W10-REchner im abgesicherten Modus (mit Netzwerktreibern) - wäre für die Fehlersuche viell. noch eine Option...

Drück dir die Daumen...

------------------

Gruß

Speicherbaerle ;-)

Wichtig! Alle Tipps, Ratschläge, Hinweise und Lösungsvorschläge, die ich hier auf cad.de einbringe, bringe ich nach bestem Wissen ein, jedoch ohne Gewähr für Vollständigkeit und Richtigkeit!

Portfolio von cad.badstieber

Kurze Vorstellung "badstieber.elearning"

YouTube-Kanal von badstieber.elearning

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Bernd P
Ehrenmitglied V.I.P. h.c.
cook-general



Sehen Sie sich das Profil von Bernd P an!   Senden Sie eine Private Message an Bernd P  Schreiben Sie einen Gästebucheintrag für Bernd P

Beiträge: 3056
Registriert: 07.06.2001

AMD A8-3870, W10-64bit, 16GB RAM, HP DJ T2300mfp, Maus:G700s, Sub:Infrastructure Design Suite, Excel 2013,

erstellt am: 15. Mrz. 2018 07:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Speicherbaerle:
Da hatte ich diese Woche das Thema, dass nach einem Update von Kaspersky auf einmal mit dem Firefox keine "https"-Webseiten mehr aufzurufen waren - Zertifikatsfehler..

Hatte ich auch so ugf. nur half bei mir nicht mal die AVG Firewall deaktivieren.

@charlieBV, sorry habs überlesen....

welches NAS hast du, z.B. Synology hat auch Sicherheitsregeln, eventuell sperrt sie deine IP. Die eigene IP ändern.

Wobei ich davon ausgehe das da Win10 Update schuld ist, es häufen sich in der Firma gerade die Probleme mit dem Update. Bluescreen und Netzwerkprobleme.

------------------
<----- Bitte Systeminfo eintragen, warum siehst du hier. Schöne Grüsse aus der Steiermark  Bernd P.

[Diese Nachricht wurde von Bernd P am 15. Mrz. 2018 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Jester_Karbach
Mitglied
Funkenfänger


Sehen Sie sich das Profil von Jester_Karbach an!   Senden Sie eine Private Message an Jester_Karbach  Schreiben Sie einen Gästebucheintrag für Jester_Karbach

Beiträge: 328
Registriert: 09.01.2006

Kamera, Word, Excel und die Hoffnung das X an der richtigen Stelle zu machen ;-)

erstellt am: 15. Mrz. 2018 09:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

Wie sagte vorletze Woche ein MS-Hotliner zu mir "Beim leztet Update gabe es Abspracheprobleme zwischen MS und Intel was zu einigen Problemen geführt hat - erst nach Deinstalltion des letzten Sicherheitsupdates hat das Typecover des Surfaces wieder seinen Dienst getan.

Vielleicht ist das ein Lösungsweg um auch Dein Problem zu beheben.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9285
Registriert: 28.08.2003

Win 10 64bit

erstellt am: 15. Mrz. 2018 14:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Wow, ich wusste ja, dass cad.de-User phänomenal sind, aber das...

So, kurzes Zwischenfeedback, da ich diese Woche nicht allzu oft an der Kiste sitze:
Das Anpingen der anderen PCs / Notebooks usw. hat uns zumindest auf die Spur gebracht, von der ich nicht dachte, dass es daran liegt. Beim nächsten Erklären der Umgebung werde ich auch Witterungsverhältnisse usw. als Verursacher nicht ausschließen ;-)
Es ergab, dass alle Geräte im 2.OG nicht angepingt werden konnten. Wohl aber die, die im 1.OG und EG stehen. Als Hauptverdächtigen haben wir das DEVOLO-Netzwerk eingegrenzt, über das unser Netz via Steckdose funktioniert. (Keine Ahnung, wie sich das offiziell nennt). Da mein GöGa seine Rechner im 2. OG, neben der NAS hat, konnte er diese auch sehen und darauf zugreifen (weil alles über 1 Adapter). Fernseher und das Internetradio hier im 1.OG laufen über Wlan und das ging auch, nur mein PC hängt hier unten am Stromnetzwerk. Und irgendwie haben die beiden Adapter die Kommunikation eingestellt. Warum auch immer, das wäre noch zu prüfen, genauso, ob ein Aktualisieren innerhalb der Kontrollsoftware die neue Kommunikationsbahn ermöglicht hat, oder etwas anderes. Seit wir nämlich das aktualisiert haben, geht es wieder. Eine letzte Prüfung können wir natürlich erst machen, wenn es mal wieder nicht geht.

Ich bedanke mich für alle Tipps, aufgezeigte Möglichkeiten und Ideen, die Ihr mir gegeben habt.

------------------
Gruß Yvonne

"Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse eine Spur."
Jean Paul

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Speicherbaerle
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Speicherbaerle an!   Senden Sie eine Private Message an Speicherbaerle  Schreiben Sie einen Gästebucheintrag für Speicherbaerle

Beiträge: 5474
Registriert: 23.11.2002

Windows 10

erstellt am: 15. Mrz. 2018 14:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von charlieBV:
...DEVOLO-Netzwerk eingegrenzt, über das unser Netz via Steckdose funktioniert. (Keine Ahnung, wie sich das offiziell nennt)...

D-LAN (DLAN)... 

Da habe ich auch schon so manches "lustige" erlebt...

Es sollten glaube ich keine Steckdosenleisten verwendet werden...es sollte sich das DLAN in "Einem Stromkreis" befinden...

...und - ich hatte schon den Fall, dass ein "Umdrehen" des Netzsteckers (um 180°) geholfen hat, eine Verbindung herzustellen (Pole getauscht) - warum das so war...keine Ahnung...viell. durch eine Invasions-Wetterlage...

Schön, dass alles wieder "rennt"...

------------------

Gruß

Speicherbaerle ;-)

Wichtig! Alle Tipps, Ratschläge, Hinweise und Lösungsvorschläge, die ich hier auf cad.de einbringe, bringe ich nach bestem Wissen ein, jedoch ohne Gewähr für Vollständigkeit und Richtigkeit!

Portfolio von cad.badstieber

Kurze Vorstellung "badstieber.elearning"

YouTube-Kanal von badstieber.elearning

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9285
Registriert: 28.08.2003

Win 10 64bit

erstellt am: 15. Mrz. 2018 17:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi,
dann notiere ich mir das Netzstecker drehen auf der Liste "Wissen, das seltsam klingt, man es aber vielleicht irgendwann mal braucht" und dann harren wir mal der Dinge, die da noch kommen werden.

Stromkreise... keine Ahnung, wie viele, wo und welche wir hier haben, aber ja, das ist sehr lustig mit den Dingern... man kann viel erleben, aber das war neu.

Damit beende ich hier vorerst das Thema, sollten wir auf eine plausible Lösung kommen, warum das Problem auftrat, dann werd ich es euch mitteilen, sonst öffne ich mal wieder die große Kiste der Kuriositäten.

Danke noch mal

------------------
Gruß Yvonne

"Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse eine Spur."
Jean Paul

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jpsonics
Mitglied
Auftragsabwicklung und Konstruktion


Sehen Sie sich das Profil von jpsonics an!   Senden Sie eine Private Message an jpsonics  Schreiben Sie einen Gästebucheintrag für jpsonics

Beiträge: 578
Registriert: 04.01.2006

Hinter dir! Ein dreiköpfiges Eichhörnchen!

erstellt am: 16. Mrz. 2018 06:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Speicherbaerle:
Da habe ich auch schon so manches "lustige" erlebt...
Bei meinem Ex-(damals Noch-)Schwager ganz lustig. Laut Beschreibung sollte das DLAN am eigenen Stromzähler aufhören. (K.A. wie das funktioniert). Naja, angesteckt, eingerichtet und siehe da, da war ein Netzwerk das uns nicht bekannt war. Voll mit Musik, Videos, etc. und beängstigender Weise auch jede Menge private Fotos und Dokumente. 
Es hat sich raus gestellt, dass das Netzwerk zu einer Familie gehört, die fast 1km (!!!) entfernt gewohnt hat und zufällig das gleiche DLAN-Set verwendet hat.
Seit dem kommen mir bei der Frage "Wie vernetze ich mein Heim?" gar nicht erst mehr auf die "Vielleicht-Liste" 

------------------
Grüße.
Christian -jpsonics- J.
-----------------------------------------------
Einmal immer !!!
-----------------------------------------------
This post was sent using 100 recycled electrons

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

KlaK
Ehrenmitglied V.I.P. h.c.
Dipl. Ing. Vermessung, CAD- und Netz-Admin



Sehen Sie sich das Profil von KlaK an!   Senden Sie eine Private Message an KlaK  Schreiben Sie einen Gästebucheintrag für KlaK

Beiträge: 2107
Registriert: 02.05.2006

Das Leben könnte so schön sein - ohne Softwareprobleme

erstellt am: 16. Mrz. 2018 08:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von jpsonics:
Naja, angesteckt, eingerichtet und siehe da, da war ein Netzwerk das uns nicht bekannt war. Voll mit Musik, Videos, etc. und beängstigender Weise auch jede Menge private Fotos und Dokumente.  

Deshalb sollte man immer die Grundeinstellung verändern (Adressbereich, Arbeitsgruppe, Standardpasswort WLAN-Router)

Grüße
Klaus 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz