Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  PTC Creo Allgemein
  Toleranzfeld in Zeichnung ausgegraut

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
  
Gut zu wissen: VERBINDUNGEN IN CREO PARAMETRIC MIT INTELLIGENT FASTENER EXTENTION
Autor Thema:   Toleranzfeld in Zeichnung ausgegraut (275 mal gelesen)
HenningS
Mitglied
Student

Sehen Sie sich das Profil von HenningS an!   Senden Sie eine Private Message an HenningS  Schreiben Sie einen Gästebucheintrag für HenningS

Beiträge: 1
Registriert: 20.05.2020

erstellt am: 20. Mai. 2020 15:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Tleranzen.png


Toleranzen.png

 
Hallo alle zusammen,

ich würde gerne manuell eine Toleranz an eine Bemaßung in einer Zeichung anhängen, aber die Felder dafür sind ausgegraut. Das Einzige, was ich verändern kann ist die Toleranztabelle, aber bei keiner der Optionen (Keine, Allgemein, Bruchkante, Welle, Bohrung) kann ich Toleranzen manuell eingeben (die Toleranzen ändern sich zwar, je nachdem welche Option ich wähle, ich kann sie aber nie selber eingeben). Bei den Optionen "Welle" und "Bohrung" kann ich eine Passung angeben (siehe Bild), aber mehr nicht.

Es spielt auch keine Rolle, welche Art der Bemaßung ich anwähle (Durchmesser, Radius, Linear, etc.). Ich habe erst angefangen mit Creo zu arbeiten und es scheint unabhängig von der Zeichnung zu sein, also das Problem tritt auch bei anderen Zeichnungen auf.

Kann mir da jemand helfen?

Vielen Dank schon mal im Voraus!

Viele Grüße

Henning

[Diese Nachricht wurde von HenningS am 20. Mai. 2020 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

rakete.at
Mitglied
Technische Zeichnerin


Sehen Sie sich das Profil von rakete.at an!   Senden Sie eine Private Message an rakete.at  Schreiben Sie einen Gästebucheintrag für rakete.at

Beiträge: 167
Registriert: 08.08.2006

Creo Parametric 3.0 M180
NVIDIA QUADRO P1000
WINDOWS 10
Intel(R)Core(TM)i7-7700K CPU

erstellt am: 20. Mai. 2020 15:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HenningS 10 Unities + Antwort hilfreich

Hallo HenningS.

Herzlich willkommen im Forum.

Hier findest du dein Problem schon in einem anderen Beitrag erklärt.
https://ww3.cad.de/foren/ubb/Forum581/HTML/001821.shtml#000003

Ich hoffe das hilft dir weiter.
Bitte fülle doch noch deine System-Info aus, Danke

------------------
Grüße
Ariane Theobald

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz