Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Bohnungen auf Sammelschiene

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Bohnungen auf Sammelschiene (312 mal gelesen)
PEZAG
Mitglied
Projektleiter Hardware


Sehen Sie sich das Profil von PEZAG an!   Senden Sie eine Private Message an PEZAG  Schreiben Sie einen Gästebucheintrag für PEZAG

Beiträge: 158
Registriert: 03.10.2014

erstellt am: 16. Dez. 2019 14:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Sammelschiene.JPG

 
Hallo zusammen

Ich möchte einen Bohrschablonenexport, einer Sammelschiene machen, leid werden die Löcher beim Export nicht dargestellt.
Die Löcher habe ich manuel eingefügt, bei der 2D Ansicht sind diese sichtbar.

Hat jemand eine Idee?

Gruss

Philipp 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

PEZAG
Mitglied
Projektleiter Hardware


Sehen Sie sich das Profil von PEZAG an!   Senden Sie eine Private Message an PEZAG  Schreiben Sie einen Gästebucheintrag für PEZAG

Beiträge: 158
Registriert: 03.10.2014

erstellt am: 17. Dez. 2019 06:46    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

vielleicht noch zur Ergänzung es handelt sich um eien Propanel anwendung.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HKXVZBi
Mitglied
Konstruktion Elektroplanung


Sehen Sie sich das Profil von HKXVZBi an!   Senden Sie eine Private Message an HKXVZBi  Schreiben Sie einen Gästebucheintrag für HKXVZBi

Beiträge: 1378
Registriert: 27.01.2010

i7-3770 3.40GHz, 8192MB RAM
Radeon Pro WX5100
3xHP Z24i
Software:
MS Win 10 64Bit
MS Office 2010
------
ePlan 5: 5.70
ePlan Electric P8
Menüumfang: ǝʇɹǝdxǝ

erstellt am: 17. Dez. 2019 08:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich

Hallo, ich hab mal ein wenig rumprobiert, zunächst die Montagefläche auf der sich die Bohrung befindet geändert von Montagefläche Kupfer in Montagefläche NC dann im Bauraum-Navigator die entsprechende Motnagefläche mit der Bohrung auswählen und via rechte Maustaste das Kontextmenü aufrufen und den Punkt Feldgröße auswählen, jetzt eine belibige Umrisslinie auswählen und mit Leertaste bestätigen (siehe Anweisung im Rahmen unten), jetzt sollte der Export funktionieren

anbei noch ein interessanter Beitrag zu diesem Thema
https://www.eplan.blog/eplan-faqs-bohrungen-werden-nicht-angezeigt
NC-Export: Prinzip

------------------
Gruß
Marco

---------------------------------
Es gibt Dinge im Leben die kommen und gehen, aber Ruhm und Fitness bleiben einem für immer erhalten!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

PEZAG
Mitglied
Projektleiter Hardware


Sehen Sie sich das Profil von PEZAG an!   Senden Sie eine Private Message an PEZAG  Schreiben Sie einen Gästebucheintrag für PEZAG

Beiträge: 158
Registriert: 03.10.2014

erstellt am: 17. Dez. 2019 08:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Super so klappt es, dann war das Problem die Feldgrösse die nicht definert war.

Gruss

Philipp

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz