Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Probleme Geräte verschalten

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Probleme Geräte verschalten (869 mal gelesen)
seschutt
Mitglied


Sehen Sie sich das Profil von seschutt an!   Senden Sie eine Private Message an seschutt  Schreiben Sie einen Gästebucheintrag für seschutt

Beiträge: 1
Registriert: 20.03.2018

erstellt am: 20. Mrz. 2018 17:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

zuerst: ich bin Anfänger in EPLAN P8, haber zwar schon Pläne gezeichnet,aber hab folgendes Problem:

Habe bis jetzt nur mit dem Autoconnect gearbeitet, da es für meine Anwendungen völlig ausreichend war. Sprich Geräte mit Klemmen habe ich untereinander gezogen, die Verbindung wurde automatisch erstellt.

Jetzt möchte ich zwei Klemmen miteinander verbinden, die nicht untereinander liegen. Meine bisherige Vorgehensweise: Beide Klemmen bzw Geräte Markiert -->Projektdaten-->Betriebsmittel verschalten
jeweils die Klemme ausgewählt, die verschaltet werden soll und auf "Verbindung erzeugen" geklickt.

Leider wird keine Verbindung erstellt..

Wo ist mein Fehler? oder ist meine Vorgehensweise komplett falsch?

Gruß

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Christof G
Mitglied
Steuerungstechniker


Sehen Sie sich das Profil von Christof G an!   Senden Sie eine Private Message an Christof G  Schreiben Sie einen Gästebucheintrag für Christof G

Beiträge: 960
Registriert: 09.11.2006

EPlan Electric P8 2.8 Build 12754
EPlan 5.70 SP1 HF2 Prof.
Win7 SP1 Prof. 64Bit

erstellt am: 20. Mrz. 2018 18:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für seschutt 10 Unities + Antwort hilfreich

Hi,
Klick mal mit der rechten Maustaste auf einen freien Platz der Menuleiste. Dort kannst Du "Verbindungssymbole" anwählen.

Mit diesen Symbolen kannst du die Autoconnect-Linien so umlenken, wie Du sie brauchst.

Gruß Christof

------------------
alles wird gut!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz