Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Unterschiedliche Pfade trotz gleichem Sondertext

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Unterschiedliche Pfade trotz gleichem Sondertext (592 mal gelesen)
M-Cee
Mitglied
Elektrokonstrukteur


Sehen Sie sich das Profil von M-Cee an!   Senden Sie eine Private Message an M-Cee  Schreiben Sie einen Gästebucheintrag für M-Cee

Beiträge: 11
Registriert: 22.01.2016

HP EliteBook 8560w Win 7
EPLAN P8 2.3

erstellt am: 28. Jan. 2016 11:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Pfade.jpg

 
Hallo liebe Community,

ich habe gerade ein Problem erkannt, welches ich gerne beheben möchte.
In meinem Normenblatt habe ich den Sondertext Projektpfad (vollständig).

Der Pfad wird mir jetzt in den beiden Projekten verschieden angezeigt.
Es ist der gleiche Pfad keine Frage, jedoch wird er bei dem einen kürzer angezeigt.

Kann ich das irgendwo einstellen, da der längere Pfad nicht in den Kasten vom Normblatt passt?

Gruß
Markus

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

M-Cee
Mitglied
Elektrokonstrukteur


Sehen Sie sich das Profil von M-Cee an!   Senden Sie eine Private Message an M-Cee  Schreiben Sie einen Gästebucheintrag für M-Cee

Beiträge: 11
Registriert: 22.01.2016

HP EliteBook 8560w Win 7
EPLAN P8 2.3

erstellt am: 01. Feb. 2016 13:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Kann mir keiner helfen? Ich finde wirklich keine Lösung dafür =/

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ralfm
Ehrenmitglied V.I.P. h.c.
Elektrozeichner



Sehen Sie sich das Profil von ralfm an!   Senden Sie eine Private Message an ralfm  Schreiben Sie einen Gästebucheintrag für ralfm

Beiträge: 4892
Registriert: 21.08.2003

Win XP: WSCAD 4.0 bis 5.5, EPLAN P8 bis 1.9,
EPLAN 5.30 bis 5.70.
Win 7 64bit, irgendein Zweikerner, 32GB: P8.2.0...2.7 + Fluid

erstellt am: 01. Feb. 2016 22:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für M-Cee 10 Unities + Antwort hilfreich

Hallo,
also ich bin jetzt kein Netzwerker, aber die obere Anzeige sieht doch stark nach einen Netzlauferk aus, wogegen die untere auf ein verbundenes Laufwerk hin deutet.

------------------
Grüße
Ralf

--------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

AlFu
Mitglied
Elektroniker / Technischer Zeichner


Sehen Sie sich das Profil von AlFu an!   Senden Sie eine Private Message an AlFu  Schreiben Sie einen Gästebucheintrag für AlFu

Beiträge: 115
Registriert: 02.02.2015

Windows 10 Pro, 64 Bit (Uiuiui... :rolleyes:)
Intel i7-7700 3,6 GHz
16 GB RAM
2x Matrox M9120 PCIe x16, 1024 MB
4x 24"-Monitor
EPLAN Electric P8, Version 2.7 HF5

erstellt am: 02. Feb. 2016 06:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für M-Cee 10 Unities + Antwort hilfreich

Ich hab grad bei mir festgestellt, dass in einem Projekt der Sondertext den richtigen Pfad ausgibt, aber das Feld in den Projekteigenschaften leer ist 
Ich hab da jetzt im ersten Moment auch keine richtige Lösung für dich. Vielleicht hast du das Projekt mal erstellt, als das Netzlaufwerk nicht verbunden war. Versuch mal ein neues Projekt zu erstellen und alles rein zu kopieren.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

M-Cee
Mitglied
Elektrokonstrukteur


Sehen Sie sich das Profil von M-Cee an!   Senden Sie eine Private Message an M-Cee  Schreiben Sie einen Gästebucheintrag für M-Cee

Beiträge: 11
Registriert: 22.01.2016

HP EliteBook 8560w Win 7
EPLAN P8 2.3

erstellt am: 02. Feb. 2016 08:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Super, warum auch immer funktioniert es jetzt, obwohl ich nichts gemacht habe..
Naja sei es drum, ich hoffe das Programm ändert nicht wieder seine "Meinung"

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz