Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Kontaktspiegel

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Kontaktspiegel (2232 mal gelesen)
PEZAG
Mitglied
Projektleiter Hardware


Sehen Sie sich das Profil von PEZAG an!   Senden Sie eine Private Message an PEZAG  Schreiben Sie einen Gästebucheintrag für PEZAG

Beiträge: 158
Registriert: 03.10.2014

erstellt am: 02. Sep. 2015 10:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Schutz.jpg


Eigenschaften_Artikel_inklHilfkontakt.jpg


Eigenschaften_Artikel_ohneHilfkontakt.jpg

 
Hallo zusammen

Bin auf folgende Problematik gestossen, habe drei Printscreens gemacht.
- Bild 1  einmal 12K6 inkl. Hilfskontakt / 12K7 ohne Hilfskontakt.

Nun das Problem sobald ich den Hilfskontakt dem Artikel zuweise erhalte ich im Kontaktspiegel eine Spule (A1/A2).
Wie kann ich dies vermeiden?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Alex 82
Mitglied
Elektrotechniker


Sehen Sie sich das Profil von Alex 82 an!   Senden Sie eine Private Message an Alex 82  Schreiben Sie einen Gästebucheintrag für Alex 82

Beiträge: 172
Registriert: 04.01.2010

P8- Professional
Version: 2.7
und alles davor

erstellt am: 02. Sep. 2015 11:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich

Die Klemmbezeichnung beim Hauptschütz 12K6 sind nicht A1 und A2 sonder 53-54.

------------------
MfG

Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ralfm
Ehrenmitglied V.I.P. h.c.
Elektrozeichner



Sehen Sie sich das Profil von ralfm an!   Senden Sie eine Private Message an ralfm  Schreiben Sie einen Gästebucheintrag für ralfm

Beiträge: 4892
Registriert: 21.08.2003

Win XP: WSCAD 4.0 bis 5.5, EPLAN P8 bis 1.9,
EPLAN 5.30 bis 5.70.
Win 7 64bit, irgendein Zweikerner, 32GB: P8.2.0...2.7 + Fluid

erstellt am: 02. Sep. 2015 11:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich

Hallo, das ist das komische Verhalten von 2.4, war hier schon mal Thema irgendwo.
Mach aus den beiden Teilen eine Baugruppe, dann geht's.

------------------
Grüße
Ralf

--------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

PEZAG
Mitglied
Projektleiter Hardware


Sehen Sie sich das Profil von PEZAG an!   Senden Sie eine Private Message an PEZAG  Schreiben Sie einen Gästebucheintrag für PEZAG

Beiträge: 158
Registriert: 03.10.2014

erstellt am: 02. Sep. 2015 11:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Danke für eure Antworten.

Das mit dem 53/54 habe ich gesehen, habe es auch schon angepasst.$

Dann hatte dieses Problem noch niemand?
Ansonsten werde ich dies mal mit einer Baugruppe versuchen.

Gruss

Philipp

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ralfm
Ehrenmitglied V.I.P. h.c.
Elektrozeichner



Sehen Sie sich das Profil von ralfm an!   Senden Sie eine Private Message an ralfm  Schreiben Sie einen Gästebucheintrag für ralfm

Beiträge: 4892
Registriert: 21.08.2003

Win XP: WSCAD 4.0 bis 5.5, EPLAN P8 bis 1.9,
EPLAN 5.30 bis 5.70.
Win 7 64bit, irgendein Zweikerner, 32GB: P8.2.0...2.7 + Fluid

erstellt am: 02. Sep. 2015 11:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich

Mit der 2.4 kann ich das bestätigen, bei der 2.3 klappt es allerdings korrekt.

------------------
Grüße
Ralf

--------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

AKS-biker
Mitglied
Elektromechaniker


Sehen Sie sich das Profil von AKS-biker an!   Senden Sie eine Private Message an AKS-biker  Schreiben Sie einen Gästebucheintrag für AKS-biker

Beiträge: 548
Registriert: 20.02.2007

EPLAN 5.70 SP1 Hotfix2
ELCAD 7.3.2
EPLAN P8 1.9.10
EPLAN P8 2.0 SP1
EPLAN P8 2.1 SP1
EPLAN P8 2.2
EPLAN P8 2.3
EPLAN P8 2.4 Hotfix
EPLAN P8 2.5 HF4
EPLAN P8 2.6

erstellt am: 02. Sep. 2015 15:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich


funktion.jpg

 
schau dir im Betriebsmittelnavigator mal die Funktionsschablone an.

vermutlich passen die Funktionsschablonen nicht zusammen.

Gruß Katrin

------------------
Viele Grüße aus Stuttgart

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

PEZAG
Mitglied
Projektleiter Hardware


Sehen Sie sich das Profil von PEZAG an!   Senden Sie eine Private Message an PEZAG  Schreiben Sie einen Gästebucheintrag für PEZAG

Beiträge: 158
Registriert: 03.10.2014

erstellt am: 02. Sep. 2015 16:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Funktionsschablone_Hilfskontakt.jpg


Funktionsschablone_Leistungsschutz.jpg

 
Die Funktionsschablone sollte nach mit stimmen, oder was meint ihr?
Habe kurz einen Printscreen von diesen gemacht.

Gruss

Philipp

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

pepe-perez
Mitglied
Konstrukteur, Elektroplaner


Sehen Sie sich das Profil von pepe-perez an!   Senden Sie eine Private Message an pepe-perez  Schreiben Sie einen Gästebucheintrag für pepe-perez

Beiträge: 737
Registriert: 11.09.2009

Eplan 5.70
Eplan P8 Professional 2.5.4
Eplan P8 Professional 2.7.3 HF4
Win 10 Pro
Office 2010 64bit

erstellt am: 02. Sep. 2015 16:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich

Hallo Philipp

Von hier aus scheinen die Gut zu sein. Wie würde der Screenshot vom Navigator aussehen.
Es stimmt schon, was da Katrin geschrieben hat. Wenn die Funktionsschablone sich nicht dekt, passiert sowas.

Gruss
Pepe

------------------
Du merkst das Du erwachsen bist, wenn die Monster unter deinem Bett, in deinen Briefkasten umgezogen sind.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Christof G
Mitglied
Steuerungstechniker


Sehen Sie sich das Profil von Christof G an!   Senden Sie eine Private Message an Christof G  Schreiben Sie einen Gästebucheintrag für Christof G

Beiträge: 960
Registriert: 09.11.2006

EPlan Electric P8 2.8 Build 12754
EPlan 5.70 SP1 HF2 Prof.
Win7 SP1 Prof. 64Bit

erstellt am: 02. Sep. 2015 17:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich

Hi Philipp

wie Katrin schreibt.

Geh auf die Spule drücke RechteMausTaste "Auswahl synchronisieren" und schau dann im Betriebsmittelnavi ob das so aussieht, wie in Katrins Screenshot.

Pepe war schneller..

Gruß Christof

------------------
alles wird gut!

[Diese Nachricht wurde von Christof G am 02. Sep. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HOC
Mitglied



Sehen Sie sich das Profil von HOC an!   Senden Sie eine Private Message an HOC  Schreiben Sie einen Gästebucheintrag für HOC

Beiträge: 1233
Registriert: 14.06.2004

5.70 Prof
P8 2.7.3 HF7

erstellt am: 02. Sep. 2015 17:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich

Hallo

siehe hier

funktioniert in P8 2.5 wieder richtig

Grüße
HOC

[Diese Nachricht wurde von HOC am 02. Sep. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ralfm
Ehrenmitglied V.I.P. h.c.
Elektrozeichner



Sehen Sie sich das Profil von ralfm an!   Senden Sie eine Private Message an ralfm  Schreiben Sie einen Gästebucheintrag für ralfm

Beiträge: 4892
Registriert: 21.08.2003

Win XP: WSCAD 4.0 bis 5.5, EPLAN P8 bis 1.9,
EPLAN 5.30 bis 5.70.
Win 7 64bit, irgendein Zweikerner, 32GB: P8.2.0...2.7 + Fluid

erstellt am: 02. Sep. 2015 17:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von HOC:
...funktioniert in P8 2.5 wieder richtig...

Ach ja, wollte ich auch noch schreiben, bin nur über die SQL-Installation davon ab gekommen 

------------------
Grüße
Ralf

--------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

PEZAG
Mitglied
Projektleiter Hardware


Sehen Sie sich das Profil von PEZAG an!   Senden Sie eine Private Message an PEZAG  Schreiben Sie einen Gästebucheintrag für PEZAG

Beiträge: 158
Registriert: 03.10.2014

erstellt am: 03. Sep. 2015 07:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Funktionsschablone.jpg

 
Guten Morgen zusammen

habe mal die Funktionsschablone im Betriebsmittelnavigator angeschaut, stimmt die verhält sich sehr speziell.
56K5  mit Hilfskontakt
56K6  ohne Hilfskontakt

Durch das hinzufügen des Hilfskontakts wird die Spule irgendwie überschrieben, kann mir das leider nicht erklären.


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

AKS-biker
Mitglied
Elektromechaniker


Sehen Sie sich das Profil von AKS-biker an!   Senden Sie eine Private Message an AKS-biker  Schreiben Sie einen Gästebucheintrag für AKS-biker

Beiträge: 548
Registriert: 20.02.2007

EPLAN 5.70 SP1 Hotfix2
ELCAD 7.3.2
EPLAN P8 1.9.10
EPLAN P8 2.0 SP1
EPLAN P8 2.1 SP1
EPLAN P8 2.2
EPLAN P8 2.3
EPLAN P8 2.4 Hotfix
EPLAN P8 2.5 HF4
EPLAN P8 2.6

erstellt am: 03. Sep. 2015 08:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich


funktion.jpg

 
So und jetzt gehst du mit der Maus auf auf die Funktion A1/A2 (siehe Bild), -> rechte Maustaste "zuweisen",dann gehst zur Grafik deiner Spule und schon ist die Welt in Ordnung.


Gruß Katrin

------------------
Viele Grüße aus Stuttgart

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bbe-bac
Mitglied
Elektromechaniker / Konstrukteur


Sehen Sie sich das Profil von bbe-bac an!   Senden Sie eine Private Message an bbe-bac  Schreiben Sie einen Gästebucheintrag für bbe-bac

Beiträge: 872
Registriert: 27.07.2007

EPLAN Electric P8
Professional
1.9.11.3773 &
2.1.6.5473 &
2.4.4.8395
Expertenmenü

erstellt am: 03. Sep. 2015 08:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich


2.4.4HilfsskontaktSchuetz.jpg

 
Guten Morgen!
Zitat:
Original erstellt von PEZAG:
...Durch das hinzufügen des Hilfskontakts wird die Spule irgendwie überschrieben, kann mir das leider nicht erklären.

Ich kann dir das erklären. 

Ändere bei der Artikelübernahme im Konfliktfensterchen den Punkt Anschlussbezeichnung am Artikel von Überschreiben nach Beibehalten dann ist alles gut. 
Siehe auch Bildchen. 

------------------
Grüsse
Backi  

Was ist Elektrizität?
Morgens mit Spannung aufstehen, mit Widerstand zur Arbeit gehen, den ganzen Tag gegen den Strom schwimmen, abends geladen nach Hause kommen, an die Dose fassen und eine gewischt kriegen.
Das ist Elektrizität!

[Diese Nachricht wurde von bbe-bac am 03. Sep. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

PEZAG
Mitglied
Projektleiter Hardware


Sehen Sie sich das Profil von PEZAG an!   Senden Sie eine Private Message an PEZAG  Schreiben Sie einen Gästebucheintrag für PEZAG

Beiträge: 158
Registriert: 03.10.2014

erstellt am: 03. Sep. 2015 08:46    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Super, so einfach wenn man weiss wie...;-)

Danke für eure Hilfe.

Gruss

Philipp

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Klabauterfrau
Mitglied



Sehen Sie sich das Profil von Klabauterfrau an!   Senden Sie eine Private Message an Klabauterfrau  Schreiben Sie einen Gästebucheintrag für Klabauterfrau

Beiträge: 463
Registriert: 15.04.2014

EPLAN 5.70 SP1
EPLAN P8 V2.7 Professional
Windows 10 Enterprise 64 Bit

erstellt am: 03. Sep. 2015 11:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von bbe-bac:

Ändere bei der Artikelübernahme im Konfliktfensterchen den Punkt Anschlussbezeichnung am Artikel von Überschreiben nach Beibehalten dann ist alles gut. 

"Konfliktfensterchen"?
Hatte ich noch nie.  Wie komme ich da ran?

Aber das Problem haben wir auch oft.
...irgendwann ist es weg...


Edit: Habe die Einstellung gefunden um den Konfliktdialog einzuschalten.
(Benutzer/Verwaltung/Artikel)

Und ich habe ein wenig 'gespielt'.
Aber auch Dein Tipp verhindert nicht, dass irgendwann die Spule im Kontaktspiegel erscheint, und dann auch
nicht mehr verschwindet.

[Diese Nachricht wurde von Klabauterfrau am 03. Sep. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bbe-bac
Mitglied
Elektromechaniker / Konstrukteur


Sehen Sie sich das Profil von bbe-bac an!   Senden Sie eine Private Message an bbe-bac  Schreiben Sie einen Gästebucheintrag für bbe-bac

Beiträge: 872
Registriert: 27.07.2007

EPLAN Electric P8
Professional
1.9.11.3773 &
2.1.6.5473 &
2.4.4.8395
Expertenmenü

erstellt am: 04. Sep. 2015 08:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich

Hallo Klabauterfrau!
Zitat:
Original erstellt von Klabauterfrau:
Hatte ich noch nie.  Wie komme ich da ran?

Das taucht auf, wenn nachträglich ein Artikel vergeben wird und z.B. die Anschlussbezeichnungen in der Funktionsschablone anders lauten als am platzierten Symbol.

Zitat:
...irgendwann ist es weg...

Klar. Wenn man bei der Artikelübernahme oft genug und schnell klickt ohne zu lesen. Da passieren dann solche "Sachen".:D

Zitat:
...Aber auch Dein Tipp verhindert nicht, dass irgendwann die Spule im Kontaktspiegel erscheint, und dann auch
nicht mehr verschwindet.]


Eine andere Möglichkeit besteht, wenn Schütz-BMK's doppelt vergeben sind.

Im Endeffekt läufts immer darauf raus, wenn Funktionen doppelt sind oder sie unterschiedliche Anschlussbezeichnungen haben.
Der Kontaktspiegel verweist dann auf die doppelt vorhandene Spule. 


OT @ Bernd:
Warum funktionieren denn zwischen den Zitaten die Smilies nicht? 

------------------
Grüsse
Backi  

Was ist Elektrizität?
Morgens mit Spannung aufstehen, mit Widerstand zur Arbeit gehen, den ganzen Tag gegen den Strom schwimmen, abends geladen nach Hause kommen, an die Dose fassen und eine gewischt kriegen.
Das ist Elektrizität!

[Diese Nachricht wurde von bbe-bac am 04. Sep. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

dmellenthin
Mitglied
Elektrokonstrukteur


Sehen Sie sich das Profil von dmellenthin an!   Senden Sie eine Private Message an dmellenthin  Schreiben Sie einen Gästebucheintrag für dmellenthin

Beiträge: 27
Registriert: 03.09.2014

EPLAN Electric P8 -
Professional 2.3/2.4 HF4 / 2.5 HF2

erstellt am: 27. Okt. 2015 10:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für PEZAG 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Klabauterfrau:

Edit: Habe die Einstellung gefunden um den Konfliktdialog einzuschalten.
(Benutzer/Verwaltung/Artikel)
[Diese Nachricht wurde von Klabauterfrau am 03. Sep. 2015 editiert.]

Danke! 

Ich habe das Problem auch immer gelöst, indem ich im Konfliktdoialog "beibehalten" ausgewählt habe, leider dachte ich irgendwann, wenn ich auf "diesen Dialog nicht mehr anzeigen" klicke, dass dann immer diese Einstellung gewählt wird. Das ist nicht der Fall! Ich habe nun lange suchen müssen um hier zu sehen wie das Fenster heißt und wie ich es wieder Aktiviere.
"Benutzer>Darstellung>Oberfläche>"Unterdrückte Meldungen reaktivieren" Funktioniert übrigens auch nicht.

Ich frage mich nur, warum es dafür keinen HF gibt, wenn es in der Version 2.5 wohl wieder Funktioniert. Ich finde diesen Fehler nämlich extrem nervig.

mfg
dmellenthin

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz