Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Kabel auflegen, Adernreihenfolge

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Kabel auflegen, Adernreihenfolge (2393 mal gelesen)
wuselking
Mitglied



Sehen Sie sich das Profil von wuselking an!   Senden Sie eine Private Message an wuselking  Schreiben Sie einen Gästebucheintrag für wuselking

Beiträge: 249
Registriert: 19.11.2004

erstellt am: 03. Sep. 2014 11:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


01.jpg

 
Hallo!

Zu diesem Theme wurde einiges geschrieben und ich habe mir auch diese PDF runtergeladen und gelesen
http://www.gischel.net/Magic/topic.php?id=454

Wie bekomme ich Eplan dazu, die Adern der Reihe nach aufzulegen und nicht sortiert nach Phase und Nulleiter (siehe Bild)?

Den Klemmen hatte ich schon den entsprechenden Potenzialtyp zugeordnet, dann wieder auf undefiniert gesetzt. Das Ergebnis war aber immer wie im Bild zu sehen.

Hat jemand einen Plan?

------------------
Danke und Grüße
Olaf
P.S.
Wer Schreinfehler findet, darf sie behalten.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bgischel
Moderator
...und Dippel-Ing ET...




Sehen Sie sich das Profil von bgischel an!   Senden Sie eine Private Message an bgischel  Schreiben Sie einen Gästebucheintrag für bgischel

Beiträge: 15740
Registriert: 09.03.2001

EPLAN Electric P8
Professional
2.7.x
Expertenmenü :)
---

erstellt am: 09. Sep. 2014 21:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für wuselking 10 Unities + Antwort hilfreich

Leider keinen Plan... 

Eplan scheint hier fein säuberlich die Potentiale nach und nach zu bestücken. Allerdings wenn ich den Potentialtyp wieder auf undefiniert setze ordnet Eplan die Adernummern wieder der Reihe nach zu (getestet mit der 2.3)...

------------------

P8 Magic | P8 FAQs | Normen, Links... | Historie | Hilfe | Suchen | Finden | Fragen | Geprüft

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wuselking
Mitglied



Sehen Sie sich das Profil von wuselking an!   Senden Sie eine Private Message an wuselking  Schreiben Sie einen Gästebucheintrag für wuselking

Beiträge: 249
Registriert: 19.11.2004

erstellt am: 10. Sep. 2014 08:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


01.jpg


02.jpg

 
Moin Bernd und danke für die Antwort!

Wie ich HIER schon schrieb, habe ich ja auch das Problem mit der Darstellung der PE.
Ein User riet mir, dass alle Anschlußpunkte an Geräten und Klemmen die entsprechenden Potentialtypen zuzuweisen ist. Dies hatte ich bei den Klemmen mit der PE und N getan und bei FI, LSS usw. an den Kontakten für den N.
Bei der Einspeisung habe ich Potenzialdefinitionen für die Phasen, Nullleiter und PE gesetzt.
Doch das half alles nichts.

Nun kam noch das Auflegen der Kabel mit den Adern.
Da immer erst die Adern auf die Phasen und dann auf alle Nullleiter gelegt wurde, habe ich an den Klemmen die Potenzialzuordnung wieder auf undefiniert gesetzt.
Trotzdem werden die Adern erst auf die Phasen und dann auf die Nullleiter gesetzt (siehe Bild 2).

Solte ich nun bei allen Bauteilen die Potenzialdefinition an den Anschlußpunkten wieder auf undefieniert setzen?

Mir scheint, ich gehe total falsch an die Dinge heran.
In der Ebenenverwaltung sind L, N und PE definiert (L durchgehend rot, N gestrichelt blau, PE strichpunkt grün). Trotzdem wird es im Plan nicht so dargestellt (siehe Bild 1).
Die PE wird nur zu Beginn mit der in der Ebenenverwaltung eingestellten Musterlänge dargestellt. Ab dem Abzweig zum Überspannungsableiter ist sie zwar strichpunktiert, aber die Musterlänge kommt von irgendwo her.
Die Phasen sind blau und erst ab dem Einspeisetrenner rot.
Der Nullleiter ist erst ab dem Überspannungsableiter in den eingestellten werten zu sehen.

Irgendwie ist hier der Wurm drinn.

Bin für jede weitere Hilfe dankbar!


------------------
Danke und Grüße
Olaf
P.S.
Wer Schreinfehler findet, darf sie behalten.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Alex 82
Mitglied
Elektrotechniker


Sehen Sie sich das Profil von Alex 82 an!   Senden Sie eine Private Message an Alex 82  Schreiben Sie einen Gästebucheintrag für Alex 82

Beiträge: 172
Registriert: 04.01.2010

P8- Professional
Version: 2.7
und alles davor

erstellt am: 11. Sep. 2014 08:22    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für wuselking 10 Unities + Antwort hilfreich

Sind das Etagenklemmen?

------------------
MfG

Alex

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

wuselking
Mitglied



Sehen Sie sich das Profil von wuselking an!   Senden Sie eine Private Message an wuselking  Schreiben Sie einen Gästebucheintrag für wuselking

Beiträge: 249
Registriert: 19.11.2004

erstellt am: 11. Sep. 2014 09:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Nein, ganz "normale" mit zwei Anschlüssen.

------------------
Danke und Grüße
Olaf
P.S.
Wer Schreinfehler findet, darf sie behalten.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz