Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Fehlermeldung Teilklemmen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fehlermeldung Teilklemmen (570 mal gelesen)
pegu
Mitglied
Elektrotechniker


Sehen Sie sich das Profil von pegu an!   Senden Sie eine Private Message an pegu  Schreiben Sie einen Gästebucheintrag für pegu

Beiträge: 932
Registriert: 27.04.2007

P8 Prof. 2.5 HF5

erstellt am: 20. Jan. 2014 10:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

ist es möglich eine Fehlermeldung zu erhalten wenn man z.B. die Teilklemme 1:b zweimal im Plan hat? Welche Meldenummer wäre das?

Vielen Dank für die Antwort!

Grüße

Sebastian

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Sachsi
Mitglied
Elektrokonstrukteur


Sehen Sie sich das Profil von Sachsi an!   Senden Sie eine Private Message an Sachsi  Schreiben Sie einen Gästebucheintrag für Sachsi

Beiträge: 107
Registriert: 06.02.2013

ePlan P8 - Professional 2.1.4 Expertööö
ePlan P8 - Professional 2.1.6 Expertööö
ePlan P8 - Professional 2.3.5 Expertööö
ELCAD 7.8.0 (5206)
Windows 7 Enterprise SP1 64-Bit
12GB Arbeitsspeicher
Nvidia Quadro 4000

erstellt am: 20. Jan. 2014 10:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für pegu 10 Unities + Antwort hilfreich

Servus,

eigentlich müsste dies Standardmäßig mit Fehlercode 001005 "Gleichbezeichnete Klemme mehrfach verwendet" angezeigt werden.

------------------
Grüße aus dem schönen Stuttgart 
Tobias

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

pegu
Mitglied
Elektrotechniker


Sehen Sie sich das Profil von pegu an!   Senden Sie eine Private Message an pegu  Schreiben Sie einen Gästebucheintrag für pegu

Beiträge: 932
Registriert: 27.04.2007

P8 Prof. 2.5 HF5

erstellt am: 20. Jan. 2014 10:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Tobias,

nein das scheint es nicht zu sein.

Wenn ich eine schon platzierte Teilklemme per Drag&Drop aus dem Navi ziehe und platzier kommt bei einem Prüflauf keine Meldung.

Grüße

Sebastian

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz