Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Artikel rot eingerahmt im Betriebsmittel-Navigator

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Artikel rot eingerahmt im Betriebsmittel-Navigator (1325 mal gelesen)
ftandler
Mitglied
Elektroingenieur


Sehen Sie sich das Profil von ftandler an!   Senden Sie eine Private Message an ftandler  Schreiben Sie einen Gästebucheintrag für ftandler

Beiträge: 33
Registriert: 06.08.2013

Windows 7 x64
Elcad 7.3.2
Elcad 7.7.1
Elcad 7.8.0
EPLAN 5.70 SP1
EPLAN P8 2.0 SP1
EPLAN P8 2.2.5.6360

erstellt am: 07. Nov. 2013 13:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


WarumRot.PNG

 
Hallo Community,

die Antwort wird sicher simpel, aber ich benötige schnelle Hilfe. Warum werden Artikel rot eingerahmt? Keine Meldungen in der Meldungsverwaltung.
Ich finde in der Hilfe keine Übersicht über die Grafiken in den Navigatoren und deren Bedeutung.

Vielen Dank!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Mr Burns
Mitglied



Sehen Sie sich das Profil von Mr Burns an!   Senden Sie eine Private Message an Mr Burns  Schreiben Sie einen Gästebucheintrag für Mr Burns

Beiträge: 183
Registriert: 22.11.2010

Eplan 5.7 & P8 2.5 HF4 Professional, Menüumfang "Experte"

erstellt am: 07. Nov. 2013 13:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für ftandler 10 Unities + Antwort hilfreich

Roter Rahmen = Darstellungsart "Übersicht". Suche in der Onlinehilfe mal nach "Icons in den Navigatoren"

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ftandler
Mitglied
Elektroingenieur


Sehen Sie sich das Profil von ftandler an!   Senden Sie eine Private Message an ftandler  Schreiben Sie einen Gästebucheintrag für ftandler

Beiträge: 33
Registriert: 06.08.2013

Windows 7 x64
Elcad 7.3.2
Elcad 7.7.1
Elcad 7.8.0
EPLAN 5.70 SP1
EPLAN P8 2.0 SP1
EPLAN P8 2.2.5.6360

erstellt am: 07. Nov. 2013 13:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Vielen DANK!

Stillt meines Durst zu wissen was das heißt, das Problem hat sich allerdings noch nicht gelöst. Ich versuche EPLAN Hardware in Step 7 zu exportieren/importieren. Habe aber keinen ausführlichen Thread dazu gefunden.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ftandler
Mitglied
Elektroingenieur


Sehen Sie sich das Profil von ftandler an!   Senden Sie eine Private Message an ftandler  Schreiben Sie einen Gästebucheintrag für ftandler

Beiträge: 33
Registriert: 06.08.2013

Windows 7 x64
Elcad 7.3.2
Elcad 7.7.1
Elcad 7.8.0
EPLAN 5.70 SP1
EPLAN P8 2.0 SP1
EPLAN P8 2.2.5.6360

erstellt am: 07. Nov. 2013 14:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

JETZT!

Habe die Anleitung im Support Bereich von EPLAN gefunden. Aber es funktioniert trotz allem nicht.
"Objekt kann nicht erzeugt werden" ...
"Objekt kann nicht erzeugt werden" ... "Vaterobjekt nicht vorhanden" -hrmpf-

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ftandler
Mitglied
Elektroingenieur


Sehen Sie sich das Profil von ftandler an!   Senden Sie eine Private Message an ftandler  Schreiben Sie einen Gästebucheintrag für ftandler

Beiträge: 33
Registriert: 06.08.2013

Windows 7 x64
Elcad 7.3.2
Elcad 7.7.1
Elcad 7.8.0
EPLAN 5.70 SP1
EPLAN P8 2.0 SP1
EPLAN P8 2.2.5.6360

erstellt am: 27. Jan. 2014 12:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Als Update.

Ein sauberer Export der SPS-Daten aus EPLAN in Step 7 ist in der Version 2.0 leider nicht sinnvoll möglich. In Version 2.3 klappt das alles wunderbar. Anleitungen gibt es im EPLAN-Support Bereich.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz