Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Bohrbild fehlt auf Bohransicht

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Bohrbild fehlt auf Bohransicht (1279 mal gelesen)
Emirko
Mitglied


Sehen Sie sich das Profil von Emirko an!   Senden Sie eine Private Message an Emirko  Schreiben Sie einen Gästebucheintrag für Emirko

Beiträge: 1
Registriert: 29.10.2013

erstellt am: 29. Okt. 2013 10:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
hab ein kleines Problem mit Pro Panel:
bei einem neu angelegten Artikel, wird mir das ein neu angelegtes Bohrbild nicht in der Bohransicht angezeigt.
wenn ich ein anderes Bohrbild nutze taucht dieses auf, also geh ich mal davon aus das es am Bohrbild liegt nur woran genau? viel einzustellen gibt es da ja nicht.

Hat irgendjemand eine Idee woran das liegen könnte?

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RoodyMentaire
Mitglied



Sehen Sie sich das Profil von RoodyMentaire an!   Senden Sie eine Private Message an RoodyMentaire  Schreiben Sie einen Gästebucheintrag für RoodyMentaire

Beiträge: 96
Registriert: 04.09.2011

Intel Xeon W-2123 CPU @ 3,6GHzI7 2600
Nvidia Quadro P2000
16 GB RAM
----------------------
Windows 10 professional
------------------
EPlan P8 2.8 HF3
EPlan Pro Panel Addon 2.8

erstellt am: 30. Okt. 2013 11:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Emirko 10 Unities + Antwort hilfreich

Hi,

das Problem hatte ich auch schon.
Bei mir war die Ursache, dass ich das Bohrbild erst nach einfügen des Artikels erstellt hatte. Dadurch wurde das Bohrbild nicht automatisch mit ins Projekt eingelagert.

Abhilfe:
Dienstprogramme -> Artikel -> Aktuelles Projekt abgleichen
Hier das Bohrbild auswählen und einlagern.

Gruß
Mathias

------------------
----------------------------------------------------
Die Deutsche Rechtschreibung ist Freeware, du kannst sie also kostenlos nutzen. Sie ist aber nicht Open Source, du darfst sie also nicht verändern oder in veränderter Form veröffentlichen.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz