Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Übersicht

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Übersicht (772 mal gelesen)
RU1000
Mitglied
Techniker


Sehen Sie sich das Profil von RU1000 an!   Senden Sie eine Private Message an RU1000  Schreiben Sie einen Gästebucheintrag für RU1000

Beiträge: 51
Registriert: 14.10.2012

Eplan P8 Pro 2.6

erstellt am: 28. Okt. 2013 20:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


EPLAN1.png


EPLAN2.png


EPLAN4.png

 
Hallo Leute,

Habe ein kleines Problem wo ich schon einige Zeit drin hänge und leider keine Lösung finde  .

Wie Ihr sehen könnt befindet sich auf EPLAN1 über PAW316 + PAW318 kein Querverweis wie es auf EPLAN2 PAW300 + PAW302 ist.
Deswegen bekomme ich auf EPLAN4 genau bei diese Eingänge keine Seite und auch keinen Funktionstext.

Habe 2 solche Karten die genau die gleichen sind, bei der eine funktioniert es einwandfrei bei der andere habe ich diesen Problem 

Vielen Dank im voraus
RU1000

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CAE Consulting
Mitglied
Support


Sehen Sie sich das Profil von CAE Consulting an!   Senden Sie eine Private Message an CAE Consulting  Schreiben Sie einen Gästebucheintrag für CAE Consulting

Beiträge: 11
Registriert: 21.10.2013

erstellt am: 29. Okt. 2013 10:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für RU1000 10 Unities + Antwort hilfreich

Hallo!

Stimmen die Eigenschaften des Ausgangs auf Schaltplan und SPS-Übersicht überein? (Funktionsdef., Kanalbez., Anschlussbeschreibung,...)
Mach bitte einen Screenshot dieser Karte im SPS-Daten-Navigator.

------------------
LG
Andreas

CAE Consulting GmbH

Eisenstraße 75
4462 Reichraming
www.cae-consulting.at

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ralfm
Ehrenmitglied V.I.P. h.c.
Elektrozeichner



Sehen Sie sich das Profil von ralfm an!   Senden Sie eine Private Message an ralfm  Schreiben Sie einen Gästebucheintrag für ralfm

Beiträge: 4892
Registriert: 21.08.2003

Win XP: WSCAD 4.0 bis 5.5, EPLAN P8 bis 1.9,
EPLAN 5.30 bis 5.70.
Win 7 64bit, irgendein Zweikerner, 32GB: P8.2.0...2.7 + Fluid

erstellt am: 29. Okt. 2013 10:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für RU1000 10 Unities + Antwort hilfreich

Moin,
man kann im SPS-Navi den Anschluss auf der Übersichtsseite dem Anschluss im Schaltplan zuweisen:
SPS-Navi -> RMT -> Zuweisen

------------------
Grüße
Ralf

--------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RU1000
Mitglied
Techniker


Sehen Sie sich das Profil von RU1000 an!   Senden Sie eine Private Message an RU1000  Schreiben Sie einen Gästebucheintrag für RU1000

Beiträge: 51
Registriert: 14.10.2012

Eplan P8 Pro 2.6

erstellt am: 29. Okt. 2013 22:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

Vielen Dank für eure schnelle Hilfe .

@CAE Consulting
Mit den Funktionsdef., Kanalbez., Anschlussbeschreibung, etc. hatte ich nichts geändert, die 2 Karten waren gleich.

@ralfm
So weit hatte ich nicht gedacht, habe jetzt die Anschlüsse Manuel zugewiesen und die Funktionstexte und Seiten haben sich eingefügt. Jetzt ist es OK.

Erklären kann ich es mir immer noch nicht da beiden Karten gleich sind.

Nochmals vielen Dank für eure Hilfe.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz