Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  S247130 - fehler und projekt startet nicht

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   S247130 - fehler und projekt startet nicht (2741 mal gelesen)
pwisniewski
Mitglied
Electrical Engineer


Sehen Sie sich das Profil von pwisniewski an!   Senden Sie eine Private Message an pwisniewski  Schreiben Sie einen Gästebucheintrag für pwisniewski

Beiträge: 381
Registriert: 19.06.2012

Eplan P8 Professional
2.6.3
2.7.3

erstellt am: 09. Sep. 2013 15:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hat jemand diese Fehler ??

und andere Fehler:
S217047 - Fehler mit Öffnen Data Base
S217029 - nicht gefunden einen oder mehre Dateien in Data Base
S058016 - Fehler mit wiederherstellen des Data Base
S247130 - Kann nicht das Projekt Öffnen
S058012 - Fehler mit Öffnen Data Base


habe jetzt das 3 mal das Fehler in einem Tag!

wie kann ich das Projekt jetzt reanimieren

das geht um 2.1 sp1 Projekt

[Diese Nachricht wurde von pwisniewski am 09. Sep. 2013 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bgischel
Moderator
...und Dippel-Ing ET...




Sehen Sie sich das Profil von bgischel an!   Senden Sie eine Private Message an bgischel  Schreiben Sie einen Gästebucheintrag für bgischel

Beiträge: 15740
Registriert: 09.03.2001

EPLAN Electric P8
Professional
2.7.x
Expertenmenü :)
---

erstellt am: 09. Sep. 2013 19:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für pwisniewski 10 Unities + Antwort hilfreich

Irgendwie bzw. irgendwas ist an Deinem Projekt kaputt. Reorganisieren tc. hast Du ja bestimmt schon ausprobiert. Ich würde das zügig mal Eplan schicken das sie es untersuchen. Damit würde ich allerdings nicht so lange warten bevor es ganz über die Wupper geht. Dann hast Du wahrscheinlich ein echtes Problem... 

------------------

P8 Magic | P8 FAQs | Normen, Links... | Historie | Hilfe | Suchen | Finden | Fragen | Geprüft

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Funktionselektriker (m/w/d)

SMS group GmbH

SMS group GmbH ist ein international tätiges Unternehmen des Anlagen- und Maschinenbaus für die Verarbeitung von Stahl und NE-Metallen. Wir gehören zur SMS group, die mit rund 14.000 Mitarbeiterinnen und Mitarbeitern weltweit einen Umsatz von über 2,9 Mrd. EUR erwirtschaftet. Alleineigentümer der Holding SMS GmbH ist die Familie Weiss Stiftung. Die leistungsorientierte Unternehmenskultur ...

Anzeige ansehenLeitung, Teamleitung
pwisniewski
Mitglied
Electrical Engineer


Sehen Sie sich das Profil von pwisniewski an!   Senden Sie eine Private Message an pwisniewski  Schreiben Sie einen Gästebucheintrag für pwisniewski

Beiträge: 381
Registriert: 19.06.2012

Eplan P8 Professional
2.6.3
2.7.3

erstellt am: 10. Sep. 2013 07:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

ja Problem da habe ich jetzt 
ich darf diese Projekt nicht schicken (Vertraulichkeit und Schadenersatz zu zahlen wen das herauskommt)

ja habe ich versuch das Projekt zu reorganisieren, optimieren, hab auch versucht das in Version 2.2 zu öffnen auch leider ohne Erfolg dasselbe Fehler

Glück im Unglück, daß es nur einen Tag der Arbeit verloren ist

ist das nicht erstmals das ich solche Probleme habe
immer wen wir müssen zusammen auf Projekt Arbeiten, zb 2 Personen auf Projekt das legt auf dem Server (manchmal auch nur wen das projekt auf den Server legt)

Ich weiß nicht, was ich sonst noch konfigurieren sollte , damit es problemlos funktioniert
in vorherigen Firma solche Probleme hatte ich nicht, wir können mit mehrere Menschen auf 1 Projekt arbeiten (hatte ich das selbe Lizenz EPLAN professionell wie in diese Firma)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz