Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN Electric P8
  Diverse Fehlfunktionen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Diverse Fehlfunktionen (637 mal gelesen)
Mendric79
Mitglied
Techniker - Elektro


Sehen Sie sich das Profil von Mendric79 an!   Senden Sie eine Private Message an Mendric79  Schreiben Sie einen Gästebucheintrag für Mendric79

Beiträge: 82
Registriert: 23.07.2012

Version: 2.1, Proffesional, Expert-Modus

erstellt am: 08. Apr. 2013 14:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Guten Tag

Bei uns sind seit letzter Woche Fehler aufgetreten.
Wir hatten im Eplan, in der Symbolleiste zusätzliche Symbole eingefügt. Unter anderem zur Makro Bearbeitung.
Zusätzlich haben wir eigene Skripte hinterlegt.
Sowie diverse Filter für die Navigatoren.
Bis letzte Woche Funktionierte auch alles Problemlos.
Seit letzter Woche lassen sich die Buttons auf der Symbol-Leiste nicht mehr betätigen.
Zudem gibt es nur noch abstürze sobald ein Skript läuft und die Filter Funktionieren auch nicht mehr.

Es wurde weder an den Skripten noch an den Buttons von uns aus etwas geändert.

Hatte schon mal jemand ein ähnlichen Problem?

------------------
SCK

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



CAD-Planer (m/w/d)

Die Wurm-Gruppe gehört zu den führenden Anbietern von Automatisierungssystemen für Kälteanlagen und Gebäudetechnikmanagement im Lebensmittelhandel. Als Teil der Wurm-Gruppe ist GTM der MSR-Spezialist für die Gebäudetechnik und projektiert rund 300 konkrete Märkte pro Jahr mit Hardware, Software und Schaltschränken. An unserem Standort in Remscheid bieten wir ein vielfältiges Spektrum, ...

Anzeige ansehenTechnischer Zeichner, Bauzeichner
hual
Mitglied
Entwicklung Hardware


Sehen Sie sich das Profil von hual an!   Senden Sie eine Private Message an hual  Schreiben Sie einen Gästebucheintrag für hual

Beiträge: 1083
Registriert: 14.09.2011

erstellt am: 09. Apr. 2013 11:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Mendric79 10 Unities + Antwort hilfreich

Ich kenne die Probleme nur, wenn die Scripts auf einem Netzlaufwerk liegen und 2 Benutzer auf dieselben Scripts zugreifen.
Ich musste alle scripts die ich verwednen wollte lokal speichern und neu ausführen. Dann konnte ich sie wieder verwenden.

vielleicht hilft das was

lg
Alois

[Diese Nachricht wurde von hual am 09. Apr. 2013 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz