Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  ecscad
  Fehlermeldung eLockViolation

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fehlermeldung eLockViolation (724 mal gelesen)
Sylvie.B.
Mitglied


Sehen Sie sich das Profil von Sylvie.B. an!   Senden Sie eine Private Message an Sylvie.B.  Schreiben Sie einen Gästebucheintrag für Sylvie.B.

Beiträge: 4
Registriert: 10.03.2008

erstellt am: 11. Mrz. 2008 09:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,
ich kämpfe mit folgendem Problem: beim Öffnen eines Projektes od. beim Blättern durch dieses kommt neuerdings immer ein Hinweisfenster "ErrStat: Acad::eLockViolation".
Ich habe nichts dazu im Internet oder der Hilfe gefunden...
Hat jemand eine Lösung??
Vielen Dank vorab!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Sam Cashya
Mitglied
Softwareentwickler


Sehen Sie sich das Profil von Sam Cashya an!   Senden Sie eine Private Message an Sam Cashya  Schreiben Sie einen Gästebucheintrag für Sam Cashya

Beiträge: 95
Registriert: 18.10.2005

CPU : Intel Pentium 4 3.4GHz
RAM : 2048 MB DDR2
OS : Windows XP SP2
Office : Microsoft Office 2003
ecscad : ALLE

erstellt am: 11. Mrz. 2008 09:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Sylvie.B. 10 Unities + Antwort hilfreich

  Moin moin,

den einzigen Rat, den ich Dir geben kann :

- Mach ein vollständiges Backup von dem Projekt.
- Versuch rauszufinden, wann genau der Fehler auftritt.
- Schick das Projekt und die Fehlerbeschreibung an :
  helpdesk [at] ecscad [dot] com

- Ach ja ... das EcsInfo File wäre noch recht schön.
  Unter Hilfe -> Info Datei erstellen
  die Datei erzeugen. Diese steht dann unter :
  [ecscad Pfad]\Work\ecsInfo.txt

Da es allerdings sonst niemanden gibt, der das Problem
nachvollziehen kann mach ich Dir lieber keine allzu großen Hoffnungen.

viele Grüße
  Sam Cashya 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz