Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  ELCAD
  Klemme verwirrt mich

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Klemme verwirrt mich (797 mal gelesen)
HRompel
Ehrenmitglied V.I.P. h.c.
Technischer Systemplaner - Elektrotechnik



Sehen Sie sich das Profil von HRompel an!   Senden Sie eine Private Message an HRompel  Schreiben Sie einen Gästebucheintrag für HRompel

Beiträge: 3368
Registriert: 02.11.2001

ELCAD 7.11.0 SP1(KEINE "CL"-Lizenz, KEIN "Studio")
Windows 7 Pro SP1 64Bit,
ELCAD-Autodidakt seit Version 5.8.x
Elcad-Erstkontakt: 02.2000
==================================
EPLAN P8 2.6 HF4 (Professional)
Menüumfang: Expert
EPlan-Erstkontakt: 31.7.2010 (Autodidakt)
===================================
DDS-CAD: Ab 3.12.2018
===================================
AutoCAD-Erstkontakt: April 2012 in der VHS
===================================
Moderator im ELCAD-Forum: 08.11.11 - 19.03.17

erstellt am: 08. Jul. 2011 11:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Moin,

auch wenn ich mich hier jetzt als "DAU" oute:

Wenn ich im Stromlaufplan auf eine Klemme gehe, editeren wähle und unter Symbolinfo mir die Anzahl der Anschlüsse anschaue, dann steht dort "4/4".

Wenn ich eine Klemme mit 4 Anschlüssen im Symbolbau erstelle,
dann steht unter "Anschlüsse" "4/0" und ich kann die symbole nicht gegeneinander austauschen.

Was bedeutet die "/4"?

Gruß Heiko

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied

erstellt am: 08. Jul. 2011 11:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Hallo Heiko,

das /4 bedeutet 4 mechanische Anschlüsse.

Auf der Zeichnung TEST zeigt die mechans mit einem rosa Pfeil mit Spitze nach links.

------------------
Viele Grüße aus Erlangen
Uli

           

HRompel
Ehrenmitglied V.I.P. h.c.
Technischer Systemplaner - Elektrotechnik



Sehen Sie sich das Profil von HRompel an!   Senden Sie eine Private Message an HRompel  Schreiben Sie einen Gästebucheintrag für HRompel

Beiträge: 3368
Registriert: 02.11.2001

ELCAD 7.11.0 SP1(KEINE "CL"-Lizenz, KEIN "Studio")
Windows 7 Pro SP1 64Bit,
ELCAD-Autodidakt seit Version 5.8.x
Elcad-Erstkontakt: 02.2000
==================================
EPLAN P8 2.6 HF4 (Professional)
Menüumfang: Expert
EPlan-Erstkontakt: 31.7.2010 (Autodidakt)
===================================
DDS-CAD: Ab 3.12.2018
===================================
AutoCAD-Erstkontakt: April 2012 in der VHS
===================================
Moderator im ELCAD-Forum: 08.11.11 - 19.03.17

erstellt am: 08. Jul. 2011 12:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Uli,
Zitat:
Original erstellt von UKanz:
Hallo Heiko,

das /4 bedeutet 4 mechanische Anschlüsse.

Auf der Zeichnung TEST zeigt die mechans mit einem rosa Pfeil mit Spitze nach links.


Ich hatte immer die Testfunktion im Symbolbau genutzt und die Zeigte nur mei "Alle" was an und nicht mal die einen und man die anderen Anschlüsse.

Aber der schon fast im Urlaub Rolf hat mir schnell noch weitergeholfen.

Gruß HEiko

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Elektrokonstrukteur (m/w/d) EPLAN
Sie teilen unsere Leidenschaft für Innovationen und Technologien und wollen sich den Herausforderungen der Zukunft stellen? Dann kommen Sie zu FERCHAU: als ambitionierter Kollege, der wie wir Technologien auf die nächste Stufe bringen möchte. Wir realisieren spannende Projekte für namhafte Kunden in den Technologiebereichen Elektro- und Automatisierungstechnik und bringen die Themen Digitalisierung und Vernetzung nach vorne....
Anzeige ansehenElektrotechnik, Elektronik

Ex-Mitglied

erstellt am: 08. Jul. 2011 12:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Hallo Heiko,

Befehl test ans im Symbolbau: 

zeigt bei ANS die lfd. Nr und Dialog

zeigt bei MECHANS nur die lfd. Nr (hat keinen Dialog)

zeigt bei LOGANS gar nix

 
 
ANS haben ein rotes Kreuz, MECHANS und LOGANS haben ein grünes Kreuz. (im Symbolbau)

------------------
Viele Grüße aus Erlangen
Uli

           

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz