Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  ELCAD
  Abstürze beim Archivieren

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Abstürze beim Archivieren (539 mal gelesen)
HRompel
Ehrenmitglied V.I.P. h.c.
Technischer Systemplaner - Elektrotechnik



Sehen Sie sich das Profil von HRompel an!   Senden Sie eine Private Message an HRompel  Schreiben Sie einen Gästebucheintrag für HRompel

Beiträge: 3368
Registriert: 02.11.2001

ELCAD 7.11.0 SP1(KEINE "CL"-Lizenz, KEIN "Studio")
Windows 7 Pro SP1 64Bit,
ELCAD-Autodidakt seit Version 5.8.x
Elcad-Erstkontakt: 02.2000
==================================
EPLAN P8 2.6 HF4 (Professional)
Menüumfang: Expert
EPlan-Erstkontakt: 31.7.2010 (Autodidakt)
===================================
DDS-CAD: Ab 3.12.2018
===================================
AutoCAD-Erstkontakt: April 2012 in der VHS
===================================
Moderator im ELCAD-Forum: 08.11.11 - 19.03.17

erstellt am: 25. Jan. 2010 12:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Moin,

ich habe hier ein Projekt das beim Archvieren nach 62% Elcad abschiesst.
Projektcheck geht auch nicht, weil dabei auch lt. Statusleite archiviert wird.
Keine Datei hat einen Schreibschutz, ich bin Eigentümer alles Dateien, eine Share.auc liegt nicht vor.
Alle Seiten lassen sich ohne Probleme öffnen, Datenbank recover läuft durch.

In der Erreignisanzeige von Windows steht:
 

Zitat:
Fehlgeschlagene Anwendung alwin.exe, Version 7.5.0.0, fehlgeschlagenes Modul alwin.exe, Version 7.5.0.0, Fehleradresse 0x0050f00b.

Was kann Ursache für diesen Fehler sein?

Gruss Heiko

Nachtrag: Wenn ich beim Projektcheckt die Option "[ ] Fehlende Symbole" nicht aktiviere, läuft der Projektcheck durch.
Muss also irgendwas mit den Symboldateien fehlerhaft sein.

[Diese Nachricht wurde von HRompel am 25. Jan. 2010 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Pelle Bootsmann
Ehrenmitglied V.I.P. h.c.



Sehen Sie sich das Profil von Pelle Bootsmann an!   Senden Sie eine Private Message an Pelle Bootsmann  Schreiben Sie einen Gästebucheintrag für Pelle Bootsmann

Beiträge: 2156
Registriert: 24.03.2004

erstellt am: 25. Jan. 2010 22:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für HRompel 10 Unities + Antwort hilfreich

Hallo Heiko,
warum klärst Du das nicht mit der Hotline. Dann brauchen wir hier keine Rätsel zu lösen.

------------------
Viele Grüsse von Saltkråkan
Pelle Bootsmann

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Ingenieure und Techniker im Bereich Elektrotechnik (m/w/d)

EWEX-Weber Engineering GmbH ist ein erfolgreich wachsendes Unternehmen innerhalb der Weber-Unternehmensgruppe. Die Weber-Unternehmensgruppe beschäftigt 1.600 Mit-arbeiter und gehört zu den führenden Anbietern von industriellen Dienstleistungen mit einem umfassendem Know-how in Planung, Bau und Optimierung von Industrieanlagen.

Unsere Kunden sind in der chemischen und petrochemischen ...

Anzeige ansehenElektrotechnik, Elektronik
HRompel
Ehrenmitglied V.I.P. h.c.
Technischer Systemplaner - Elektrotechnik



Sehen Sie sich das Profil von HRompel an!   Senden Sie eine Private Message an HRompel  Schreiben Sie einen Gästebucheintrag für HRompel

Beiträge: 3368
Registriert: 02.11.2001

ELCAD 7.11.0 SP1(KEINE "CL"-Lizenz, KEIN "Studio")
Windows 7 Pro SP1 64Bit,
ELCAD-Autodidakt seit Version 5.8.x
Elcad-Erstkontakt: 02.2000
==================================
EPLAN P8 2.6 HF4 (Professional)
Menüumfang: Expert
EPlan-Erstkontakt: 31.7.2010 (Autodidakt)
===================================
DDS-CAD: Ab 3.12.2018
===================================
AutoCAD-Erstkontakt: April 2012 in der VHS
===================================
Moderator im ELCAD-Forum: 08.11.11 - 19.03.17

erstellt am: 26. Jan. 2010 06:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Pelle,

Zitat:
Original erstellt von Pelle Bootsmann:
Hallo Heiko,
warum klärst Du das nicht mit der Hotline. Dann brauchen wir hier keine Rätsel zu lösen.

Ich schreibe das hier, weil
a) hier auch Aucotec-Mitarbeiter mitlesen,
b) ich immer nur 4h auf der Arbeit zu erreichen bin
c) vielleicht schonmal jemand anderes das gleiche Problem hatte.

Gruss Heiko

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz