Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  ELCAD
  Probleme mit Aucotec View

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Probleme mit Aucotec View (1226 mal gelesen)
Andi R
Mitglied
Elektrotechniker


Sehen Sie sich das Profil von Andi R an!   Senden Sie eine Private Message an Andi R  Schreiben Sie einen Gästebucheintrag für Andi R

Beiträge: 374
Registriert: 01.02.2006

Elcad 7.7
Engineering Base 6.0
EPLAN P8 2.0
Win XP 32 SP2

erstellt am: 01. Nov. 2006 12:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen.

Ich habe ein Problem. Und zwar, wenn ich den Aucotec Viewer öffne, dann öffnet der Acrobat Reader immer in einem eigenen Fenster und nicht im Aucotec Viewer.
Habe schon einige Einstellungen im Acrobat Reader vorgenommen aber alles ohne Erfolg.
Dadurch funktioniert der Aucotec Viewer auch nicht richtig.
Vielleicht kann mir jemand ja weiterhelfen.

Gruß
Andreas

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Andi R
Mitglied
Elektrotechniker


Sehen Sie sich das Profil von Andi R an!   Senden Sie eine Private Message an Andi R  Schreiben Sie einen Gästebucheintrag für Andi R

Beiträge: 374
Registriert: 01.02.2006

Elcad 7.7
Engineering Base 6.0
EPLAN P8 2.0
Win XP 32 SP2

erstellt am: 02. Nov. 2006 10:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Problem hat sich von selbst gelöst.
Adobe Reade deinstalliert und neu installiert. Und nun gehts  .

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Ingenieur / Techniker (m/w/d) Elektrokonstrukteur
Technologien auf das nächste Level heben. Sich Herausforderungen stellen und an den Innovationen von morgen arbeiten - dafür benötigen wir bei FERCHAU Experten wie Sie: als ambitionierte Kollegen, die wie wir Technologien auf die nächste Stufe bringen möchte. Wir realisieren spannende Projekte für namhafte Kunden in den Technologiebereichen Elektro- und Automatisierungstechnik und überzeugen täglich mit fundierter Expertise und fachlichem Know-how....
Anzeige ansehenKonstruktion, Visualisierung
FrankyB
Mitglied
Angestellter


Sehen Sie sich das Profil von FrankyB an!   Senden Sie eine Private Message an FrankyB  Schreiben Sie einen Gästebucheintrag für FrankyB

Beiträge: 32
Registriert: 27.09.2002

erstellt am: 02. Nov. 2006 12:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Andi R 10 Unities + Antwort hilfreich

Hallo, Deine Vorgehensweise war einfach nur richtig ! Manchmal kann auch die Installation des Internet Explorers defekt werden. Dies passiert aber aus unserer Erfahrung eher selten.

Oftmals hilft hierbei auch ein Systemcheck, der unabhängig von AUCOTECview funktionieren muß.

==> http://www.aucotec.com/index.php?module=pnFAQ&func=viewDetail&id=999

Grüße aus Hannover
Frank

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz