Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  ELCAD
  Fehler in Autotec-Symbol

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fehler in Autotec-Symbol (599 mal gelesen)

Ex-Mitglied

erstellt am: 25. Nov. 2004 10:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat


symbolfehler.jpg

 
Hallo Bodo, hallo zusammen,

ich habe eben einen Fehler in der Autotec-Bibliothek gefunden.
Siehe Bildanhang.

Gruß Uli

Nachtrag: Irgendwie habe ich es heute mit dem Auto... Ich meine natürlich Aucotec. 

[Diese Nachricht wurde von IS-AG am 25. Nov. 2004 editiert.]

Bodo_M
Moderator





Sehen Sie sich das Profil von Bodo_M an!   Senden Sie eine Private Message an Bodo_M  Schreiben Sie einen Gästebucheintrag für Bodo_M

Beiträge: 5241
Registriert: 15.11.2001

erstellt am: 25. Nov. 2004 10:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

hallo Uli,

von welcher version ist deine bibliothek? in meiner 7.2.1 ist dieser
fehler nicht.

danke für die meldung
bodo m

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied

erstellt am: 25. Nov. 2004 10:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Hallo Bodo,

oh je, nun bin ich überfragt. Es könnte sein, dass die Bibliothek aus der 7.0.4 oder 7.1.0 ist.

Der Kunde hatte diese Bibliothek quasi mitgezogen. Ich muss also mit ihr arbeiten und kann sie nicht einfach gegen eine neue tauschen.

Gruß Uli



Elektromeister/Elektrotechniker (m/w/d)
Sie interessieren sich für spannende Projekte? In den unterschiedlichsten Bereichen der Technik? Dann sind Sie bei FERCHAU richtig. Als Marktführer stehen wir mit mehr als 8.400 Mitarbeitern an über 100 Niederlassungen und Standorten seit vielen Jahren für die ganze Welt des Engineerings. Unseren namhaften Kunden bieten wir individuelle Lösungen für neue technische Herausforderungen. Ihnen eröffnen wir die Möglichkeit, durch Leistung Ihre Zukunft selbst zu steuern....
Anzeige ansehenElektrotechnik, Elektronik
Bodo_M
Moderator





Sehen Sie sich das Profil von Bodo_M an!   Senden Sie eine Private Message an Bodo_M  Schreiben Sie einen Gästebucheintrag für Bodo_M

Beiträge: 5241
Registriert: 15.11.2001

erstellt am: 25. Nov. 2004 11:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

hallo Uli,

ok änder das symbol......in den neueren bibliotheken ist der
fehler nicht mehr.

tschüss aus hannover
bodo m

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz