Hot News:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  ELCAD
  Dongle, XP, AMD

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Dongle, XP, AMD (1511 mal gelesen)
Bodo_M
Moderator





Sehen Sie sich das Profil von Bodo_M an!   Senden Sie eine Private Message an Bodo_M  Schreiben Sie einen Gästebucheintrag für Bodo_M

Beiträge: 5241
Registriert: 15.11.2001

erstellt am: 16. Nov. 2004 14:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

hallo,

auf verschiedenen computern mit "amd" prozessoren kommt folgende
meldung:
               Die Installation ist fehlgeschlagen, der folgende
               Fehler ist aufgetreten:

               Failt to start Aladdin Device Driver.
               Failt to start a service in the Service Control
               Manager Database.

der dongle treiber lässt sich nicht installieren, kein elcad      

abhilfe gibt es auf der homepage von "aladdin" dem hardlock
hersteller. oben rechts auf der seite ist ein treiber update.

http://www.aladdin.de/produkte/hardlock/hardlock_uebersicht.html
 
tschüss aus hannover
bodo m

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Bodo_M
Moderator





Sehen Sie sich das Profil von Bodo_M an!   Senden Sie eine Private Message an Bodo_M  Schreiben Sie einen Gästebucheintrag für Bodo_M

Beiträge: 5241
Registriert: 15.11.2001

erstellt am: 04. Jul. 2005 10:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

hallo,

diese problem scheint generell bei 64 bit prozessoren aufzutreten.
und es kann dabei auch zu anderen, irreführenden fehlermeldungen
kommen. auf der aucotec homepage einfach in die FAQFrequently asked questions (Häufig gestellte Fragen)´s gehn, da dann
auf elcad und hardlock treiber..............

------------------
tschüss aus hannover
bodo m

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Elektrokonstrukteur (m/w/d) ELCAD Rail
<...
Anzeige ansehenElektrotechnik, Elektronik
TKE
Mitglied



Sehen Sie sich das Profil von TKE an!   Senden Sie eine Private Message an TKE  Schreiben Sie einen Gästebucheintrag für TKE

Beiträge: 215
Registriert: 11.10.2002

erstellt am: 26. Jul. 2005 07:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Bodo_M 10 Unities + Antwort hilfreich

Das Problem scheint nicht nur bei AMD Prozessoren aufzutauchen.
Bei unserem Pentium 4 mit Windows XP SP2 tauchte es auch auf.
siehe hier... http://ww3.cad.de/foren/ubb/Forum38/HTML/000675.shtml

Habe hier eher das Windows SP2 in verdacht, da es auf unserer SP1 Workstation nie zu Problemen gekommen ist.

[Diese Nachricht wurde von TKE am 26. Jul. 2005 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz