Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  ELCAD
  Projekt nicht vorhanden !

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Projekt nicht vorhanden ! (435 mal gelesen)
SIKO
Mitglied



Sehen Sie sich das Profil von SIKO an!   Senden Sie eine Private Message an SIKO  Schreiben Sie einen Gästebucheintrag für SIKO

Beiträge: 104
Registriert: 21.01.2002

erstellt am: 25. Sep. 2003 08:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

wenn ich aus dem tree mit der rechten Maustaste eine Ebene anwähle
und diese Auswerten will, kommt die Meldung "Projekt nicht vorhaden"
Über den Stapel funktioniert es.
Wo ist der Fehler ??

Grüße
SIKO

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Bodo_M
Moderator





Sehen Sie sich das Profil von Bodo_M an!   Senden Sie eine Private Message an Bodo_M  Schreiben Sie einen Gästebucheintrag für Bodo_M

Beiträge: 5213
Registriert: 15.11.2001

erstellt am: 25. Sep. 2003 14:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SIKO 10 Unities + Antwort hilfreich

hallo,

archivier das projekt, mach ein "schoenes" zip-file daraus und mail es mir. ich schau es mir an.

ciao
bodo m

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kokosnuss
Ehrenmitglied V.I.P. h.c.
Technischer Zeichner - Elektrotechnik



Sehen Sie sich das Profil von Kokosnuss an!   Senden Sie eine Private Message an HRompel  Schreiben Sie einen Gästebucheintrag für HRompel

Beiträge: 3331
Registriert: 02.11.2001

ELCAD 7.11.0 SP1(KEINE "CL"-Lizenz, KEIN "Studio")
Windows 7 Pro SP1 64Bit,
ELCAD-Autodidakt seit Version 5.8.x
Elcad-Erstkontakt: 02.2000
==================================
EPLAN P8 2.6 HF4 (Professional)
Menüumfang: Expert
EPlan-Erstkontakt: 31.7.2010 (Autodidakt)
===================================
AutoCAD-Erstkontakt: April 2012 in der VHS
===================================
Moderator im ELCAD-Forum: 08.11.11 - 19.03.17

erstellt am: 07. Mrz. 2004 16:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SIKO 10 Unities + Antwort hilfreich

Hallo,

Zitat:
Original erstellt von Bodo_M:
hallo,
archivier das projekt, mach ein "schoenes" zip-file daraus und mail es mir. ich schau es mir an.
ciao
bodo m

Soll ich Dir auch ein schönes ZIP zuschicken?
Ich habe das gleiche Problem und hatte bei einem 1,5Jahre alten Thread gehofft eine Lösung zu finden - schade.

Also folgendes habe ich erfolglos probiert.
-Rücksetzten (Projekt nicht vorhanden)
-Rekonstruktion (Projekt nicht vorhanden)
-ASCII Export / ASCII-Import (Fehler bleibt erhalten)

Die Funktionen "Projektcheck" und "Test (Batch)" zeigen keine Fehler.
Ich kann Editieren, Speichern und Archivieren ohne Probleme.

"Share.auc" sind auch keine zu finden.
Löschen der "Project.ini" brachte auch keinen Erfolg.

Und nun????

MfG
Heiko

P.S. ELCAD 7.2.0
P.S.S Beim ASCII-Import kommt man mit "..." nicht in den Datei-Explorer.

------------------
Ing. Büro von Malottki
http://www.malottki.com

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Bodo_M
Moderator





Sehen Sie sich das Profil von Bodo_M an!   Senden Sie eine Private Message an Bodo_M  Schreiben Sie einen Gästebucheintrag für Bodo_M

Beiträge: 5213
Registriert: 15.11.2001

erstellt am: 08. Mrz. 2004 07:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SIKO 10 Unities + Antwort hilfreich

hallo,

der ascii import sollte schon in ein neues projekt gemacht werden.
wenn nix hilft......schick es aber bitte bald, bin noch bis 09.03 da, dann erst wieder 29.03.

tschuess aus hannover
bodo m

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

SIKO
Mitglied



Sehen Sie sich das Profil von SIKO an!   Senden Sie eine Private Message an SIKO  Schreiben Sie einen Gästebucheintrag für SIKO

Beiträge: 104
Registriert: 21.01.2002

erstellt am: 08. Mrz. 2004 07:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

bei mir war der Fehler ein Umlaut im Projektpfad !


Grüße
SIKO

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Elektroingenieur im Bereich Technischer Service (m/w)

SMS group GmbH ist ein international tätiges Unternehmen des Anlagen- und Maschinenbaus für die Verarbeitung von Stahl und NE-Metallen. Wir gehören zur SMS group, die mit rund 14.000 Mitarbeiterinnen und Mitarbeitern weltweit einen Umsatz von ca. 3 Mrd. EUR erwirtschaftet. Alleineigentümer der Holding SMS GmbH ist die Familie Weiss Stiftung. Die leistungsorientierte Unternehmenskultur eines starken Familienunternehmens und die globale Präsenz sind gute Gründe, die Zukunft mit uns zu gestalten....

Anzeige ansehenElektrotechnik, Elektronik
Kokosnuss
Ehrenmitglied V.I.P. h.c.
Technischer Zeichner - Elektrotechnik



Sehen Sie sich das Profil von Kokosnuss an!   Senden Sie eine Private Message an HRompel  Schreiben Sie einen Gästebucheintrag für HRompel

Beiträge: 3331
Registriert: 02.11.2001

ELCAD 7.11.0 SP1(KEINE "CL"-Lizenz, KEIN "Studio")
Windows 7 Pro SP1 64Bit,
ELCAD-Autodidakt seit Version 5.8.x
Elcad-Erstkontakt: 02.2000
==================================
EPLAN P8 2.6 HF4 (Professional)
Menüumfang: Expert
EPlan-Erstkontakt: 31.7.2010 (Autodidakt)
===================================
AutoCAD-Erstkontakt: April 2012 in der VHS
===================================
Moderator im ELCAD-Forum: 08.11.11 - 19.03.17

erstellt am: 08. Mrz. 2004 13:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für SIKO 10 Unities + Antwort hilfreich

Hallo,

Zitat:
Original erstellt von SIKO:
Hallo,
bei mir war der Fehler ein Umlaut im Projektpfad !
Grüße
SIKO

Diese Lösung wollte ich auch grade posten. :-)
Tja, wohl doch nicht ganz Windows konform das ELCAD.

MfG
Heiko

------------------
Ing. Büro von Malottki
http://www.malottki.com

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de | Impressum | Datenschutz