Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  AutoCAD Architecture ACA (ADT)
  ADT 2013 keine Eigenschaften mehr

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   ADT 2013 keine Eigenschaften mehr (1113 mal gelesen)
Helmi3000
Mitglied



Sehen Sie sich das Profil von Helmi3000 an!   Senden Sie eine Private Message an Helmi3000  Schreiben Sie einen Gästebucheintrag für Helmi3000

Beiträge: 115
Registriert: 04.02.2013

ADT 2016
Lenovo P50
nVidia Quadro M1000M

erstellt am: 20. Mai. 2014 14:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


2014-05-20_13h00_20.jpg

 
Hallo,
seit Heute sehe ich keine Eigenschaften mehr, hab schon einiges probiert aber kein Erfolg. Habe nichts am System verändert daher ist mir das ganze ein Rätsel.
- die Schnelleigenschaften sind leer
- PICKFIRST steht auf 1
- Filter funktioniert nicht
- Reparieren hat nicht funktioniert

Bitte Helft mir ! 

Gruß
Helmut


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kramer24
Moderator
Architekt


Sehen Sie sich das Profil von Kramer24 an!   Senden Sie eine Private Message an Kramer24  Schreiben Sie einen Gästebucheintrag für Kramer24

Beiträge: 5785
Registriert: 09.11.2001

ACAD Architecture 2019
WIN 10

erstellt am: 20. Mai. 2014 14:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Helmi3000 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Helmi3000:
... Habe nichts am System verändert daher ist mir das ganze ein Rätsel....

Da bist du dir sicher?
Hast du irgendwann Autodesk 360 nachinstalliert?

Edit: Wie sieht es mit einer neuen DWG aus?

Lothar

[Diese Nachricht wurde von Kramer24 am 20. Mai. 2014 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Helmi3000
Mitglied



Sehen Sie sich das Profil von Helmi3000 an!   Senden Sie eine Private Message an Helmi3000  Schreiben Sie einen Gästebucheintrag für Helmi3000

Beiträge: 115
Registriert: 04.02.2013

ADT 2016
Lenovo P50
nVidia Quadro M1000M

erstellt am: 20. Mai. 2014 15:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

bin mir sicher das ich am System nichts geändert habe.
Autodesk 360 habe ich nicht Installiert
Einen neuen Plan habe ich heute geöffnet, kann dadurch etwas verstellt werden ?

Gruß
Helmut

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kramer24
Moderator
Architekt


Sehen Sie sich das Profil von Kramer24 an!   Senden Sie eine Private Message an Kramer24  Schreiben Sie einen Gästebucheintrag für Kramer24

Beiträge: 5785
Registriert: 09.11.2001

ACAD Architecture 2019
WIN 10

erstellt am: 20. Mai. 2014 15:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Helmi3000 10 Unities + Antwort hilfreich

Zitat:
Einen neuen Plan habe ich heute geöffnet, kann dadurch etwas verstellt werden ?

Hmm, ich würde Nein sagen. Im Forum war hier letztens ähnliches Problem, die Datei war kaputt.

Lothar

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Helmi3000
Mitglied



Sehen Sie sich das Profil von Helmi3000 an!   Senden Sie eine Private Message an Helmi3000  Schreiben Sie einen Gästebucheintrag für Helmi3000

Beiträge: 115
Registriert: 04.02.2013

ADT 2016
Lenovo P50
nVidia Quadro M1000M

erstellt am: 20. Mai. 2014 15:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Das Problem ist aber hier nicht nur eine Zeichnung sondern betrifft alle Zeichnungen, daher nehme ich an das ein Parameter sich verstellt hat aber ich finde einfach keine Lösung.

Gruß
Helmut

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Kramer24
Moderator
Architekt


Sehen Sie sich das Profil von Kramer24 an!   Senden Sie eine Private Message an Kramer24  Schreiben Sie einen Gästebucheintrag für Kramer24

Beiträge: 5785
Registriert: 09.11.2001

ACAD Architecture 2019
WIN 10

erstellt am: 20. Mai. 2014 15:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Helmi3000 10 Unities + Antwort hilfreich

So einen Parameter kenne ich nicht.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Caladia
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von Caladia an!   Senden Sie eine Private Message an Caladia  Schreiben Sie einen Gästebucheintrag für Caladia

Beiträge: 2546
Registriert: 04.03.2002

ACAD2009
ACAD2010 SP2
ACAD2011 SP1
ABDS-S 2012 SP2
ABDS-S 2013 SP2
ABDS-S 2014 SP1
ABDS-S 2015 SP2
ABDS-S 2016
Expresstools
A3-Makroboard
16-Tasten Lupe
Impression 3
Win7 64bit
IE11
Firefox
Office2003 SP3

erstellt am: 20. Mai. 2014 15:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Helmi3000 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Helmi3000:

- Reparieren hat nicht funktioniert

Oh, hah: Ich nehme an, damit meinst du, eine Reparaturinstallation hast du schon gemacht, und es hat leider nichts gebracht.
Damit erübrigt sich auch die Frage nach einem Rechner-Neustart. Da man das ja danach ohnehin macht.
An der Stelle würd ich mal unter einem neuen Windowsprofil probieren, ob da der gleiche Fehler auftritt.

------------------
Gruss
Caladia

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Helmi3000
Mitglied



Sehen Sie sich das Profil von Helmi3000 an!   Senden Sie eine Private Message an Helmi3000  Schreiben Sie einen Gästebucheintrag für Helmi3000

Beiträge: 115
Registriert: 04.02.2013

ADT 2016
Lenovo P50
nVidia Quadro M1000M

erstellt am: 20. Mai. 2014 16:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja, ich habe die Reparaturinstallation gemacht und den Laptop neu gestartet alles ohne Erfolg.

Wie kann es sein das sich ADT einfach so verstellt ohne das ich etwas gemacht habe?

Ich will zwar nicht aber es scheint als müsste ich ADT 2013 neu Installieren um das Problem los zu werden.

Gruß
Helmut

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Helmi3000
Mitglied



Sehen Sie sich das Profil von Helmi3000 an!   Senden Sie eine Private Message an Helmi3000  Schreiben Sie einen Gästebucheintrag für Helmi3000

Beiträge: 115
Registriert: 04.02.2013

ADT 2016
Lenovo P50
nVidia Quadro M1000M

erstellt am: 20. Mai. 2014 16:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Gibt es eigentlich eine Möglichkeit alle Parameter wie sie jetzt eingestellt sind anzusehen ? oder die Parameter auf den Ursprung zurück zu setzen ?
Wäre interessant zu wissen was jetzt eingestellt ist und wie es nach der neu Installation aussieht so könnte man vielleicht den Fehler finden und das Problem lösen.
Wie ich jetzt hier gefunden habe dürfte es das Problem auch schon mit der 2011 Version gegeben haben
http://ww3.cad.de/foren/ubb/Forum54/HTML/025231.shtml#000000

Gruß
Helmut

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 7896
Registriert: 09.03.2006

langweilt sich auch ohne AdventureDeskTop nicht

erstellt am: 20. Mai. 2014 20:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Helmi3000 10 Unities + Antwort hilfreich

Moin,

>> Gibt es eigentlich eine Möglichkeit alle Parameter wie sie jetzt eingestellt sind anzusehen ?

Nicht alle, aber doch schon recht viele mittels ExpressTools-Befehl >> _.sysvdlg <<
Vergleichen dann mit einem Hilfsmittel Deiner Wahl. Manche mißbrauchen Excel für sowas 
Ich glaube aber kaum, dass Du den Schurken damit finden wirst, mir wäre keine normale Variable bekannt, die Dein Problem verursacht. Um so mehr interessiert mich natürlich Dein Ergebnis.

Hast Du den Tipp mit dem neuen WIN-Profil bereits verfolgt? Neues ACAD-Profil (vorher) ebenfalls?
Der von Dir bereits gefundene thread spart mir heute Schreibarbeit. 

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Wilfried Nelkel
Mitglied
glaubt mir eh keiner


Sehen Sie sich das Profil von Wilfried Nelkel an!   Senden Sie eine Private Message an Wilfried Nelkel  Schreiben Sie einen Gästebucheintrag für Wilfried Nelkel

Beiträge: 786
Registriert: 15.03.2001

AutoCAD/ADT/ACA 2002 - 2018, Hardware: HP Z620 Workstation, Xeon E5-1620 € 3,60 GHz, 24 GB RAM, PNY Quadro K2000, Windows 7-64bit .....
ATC-Trainer

erstellt am: 20. Mai. 2014 23:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Helmi3000 10 Unities + Antwort hilfreich

Installiere autodesk 360 und alles wird gut,
Habe ich selbst auch beobachtet

------------------
Schöne Grüsse


Wilfried Nelkel
CAD-Technik Nelkel GmbH
http://www.cad-nelkel.de
http://www.schulungshandbuch.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Helmi3000
Mitglied



Sehen Sie sich das Profil von Helmi3000 an!   Senden Sie eine Private Message an Helmi3000  Schreiben Sie einen Gästebucheintrag für Helmi3000

Beiträge: 115
Registriert: 04.02.2013

ADT 2016
Lenovo P50
nVidia Quadro M1000M

erstellt am: 21. Mai. 2014 08:51    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zitat:
Original erstellt von Wilfried Nelkel:
Installiere autodesk 360 und alles wird gut,


Hallo,
Nelkel hat recht ohne Autodesk 360 ist diese Funktion ausgeschaltet. Warum das so ist kann ich nicht sagen aber nach dem ich Autodesk 360 wieder Installiert habe geht alles wieder. 
Es ist mir in meine Panik nicht aufgefallen das auch das AutoCAD 2014 das ich auf den Laptop habe auch nicht funktioniert. Man darf komischerweise Autodesk 360 nicht wieder deinstallieren auch wenn man es nicht verwendet.

Sollte man Autodesk 360 deistalliert haben kann man sie hier finden
C:\Autodesk\AutoCAD_2014_German_Win_64bit_dlm\x64\Components\Cloudsync
und hier die Datei
AdSync.msi
Installieren.

Ich Danke Euch allen für eure große Hilfe !   

Gruß
Helmut

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

.....
Mitglied



Sehen Sie sich das Profil von ..... an!   Senden Sie eine Private Message an .....  Schreiben Sie einen Gästebucheintrag für .....

Beiträge: 428
Registriert: 01.07.2011

erstellt am: 21. Mai. 2014 09:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Helmi3000 10 Unities + Antwort hilfreich

Nur aus Neugier:
Zitat:
seit Heute sehe ich keine Eigenschaften mehr, hab schon einiges probiert aber kein Erfolg. Habe nichts am System verändert daher ist mir das ganze ein Rätsel.

Zitat:
aber nach dem ich Autodesk 360 wieder Installiert habe

Hattest Du 360 jemals drauf und es dann wieder deinstalliert? Dann wäre das Problem bekannt. Oder hast Du es von Anfang an nicht mit installiert, dann würde mich wundern, dass es vorher funktioniert hat und plötzlich nicht mehr.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Helmi3000
Mitglied



Sehen Sie sich das Profil von Helmi3000 an!   Senden Sie eine Private Message an Helmi3000  Schreiben Sie einen Gästebucheintrag für Helmi3000

Beiträge: 115
Registriert: 04.02.2013

ADT 2016
Lenovo P50
nVidia Quadro M1000M

erstellt am: 21. Mai. 2014 09:47    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

ich hatte 360 mit Installiert und im zuge einer Bereinigung meines Laptops (einige unnötige Programme deinstalliert) habe ich das 360 auch entfernt. Da ich es nicht verwende und es mit dem 2014 auf den PC kam habe ich mir dabei nichts gedacht. Das es jetzt auch auf 2013 Version auswirkt hätte ich nicht für möglich gehalten. Heute sehe ich das viel klarer was passiert ist als gestern als ich in Panik war, daher immer eine Nacht darüber schlafen bevor man hier gleich das ganze System neu aufsetzt.
Habe gleich alle meine Kollegen gewarnt 360 zu deinstallieren wenn sie es mit installiert haben.

Gruß
Helmut

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

.....
Mitglied



Sehen Sie sich das Profil von ..... an!   Senden Sie eine Private Message an .....  Schreiben Sie einen Gästebucheintrag für .....

Beiträge: 428
Registriert: 01.07.2011

erstellt am: 21. Mai. 2014 10:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Helmi3000 10 Unities + Antwort hilfreich


Also hast Du uns im Eingangsbeitrag böse angelogen, so etwas erschwert natürlich die Hilfestellung  ;D
Gut, dass nicht jeder user jedes Wort auf die Goldwaage legt.
Danke für Deine Antwort, mein Weltbild paßt wieder.
Hauptsache tut jetzt, dann also frohes Weiterschaffen 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Helmi3000
Mitglied



Sehen Sie sich das Profil von Helmi3000 an!   Senden Sie eine Private Message an Helmi3000  Schreiben Sie einen Gästebucheintrag für Helmi3000

Beiträge: 115
Registriert: 04.02.2013

ADT 2016
Lenovo P50
nVidia Quadro M1000M

erstellt am: 21. Mai. 2014 10:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

ist mir gestern gar nicht aufgefallen das ich seit ich das 360 deinstalliert habe ich ADT 2013 nicht mehr verwendet habe und da die Änderung schon ein paar Tage her war. 
Hauptsache das Problem ist jetzt gelöst. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz