Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Kritik
  neuen Beitrag im ACA erstellen funktioniert nicht

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   neuen Beitrag im ACA erstellen funktioniert nicht (1033 mal gelesen)
charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

erstellt am: 23. Dez. 2017 10:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi,

gibt es einen Grund, weshalb ich im Test-Brett einen neuen Beitrag erstellen kann, und im ACA nicht? Liegt es daran, dass ich ein OT: im Betreff habe, das in Fachbrettern nicht mehr sein darf? (Ergänzung: Nein, auch ohne geht es nicht)

Ging gestern übrigens auch schon nicht. Seit wann ich dort keinen neuen Beitrag erstellen kann, weiß ich nicht, mach ich ja nicht so oft.

Solltet ihr mich dort ausgesperrt haben, wäre ich über einen kleinen Schlüsselbund dankbar ;-) oder eine kleine Info!

Ich wünsche Euch allen schon einmal ein frohes Weihnachtsfest, besinnliche Feiertage, einen guten Rutsch und einen tollen Start in ein hoffentlich gesundes Jahr 2018!

------------------
Gruß Yvonne

"Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse eine Spur."
Jean Paul

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 8017
Registriert: 09.03.2006

O-Ton meiner Lieblings-hotline: "Nennen wir es nicht Fehler, nennen wir es Effekt..."

erstellt am: 26. Dez. 2017 00:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

Ho-Ho-Ho,

Ich sehe weder im Testbrett noch hier eine Sysinfo... die ist jedoch im ACA Pflicht, wenn ich mich nicht irre? Allerdings meine ich mich entsinnen zu können, dass DU dort eine hast. Hattest? Hmmm. [rredit] grad mal bisserl rumgeklickert: Du hast irgendwie in keinem Beitrag und in keinem Brett eine Info stehen, nicht mal ein Leerzeichen, auch in den alten nicht, also entweder wir werden alt oder der server^^[/rredit]

Die letzten Beiträge zu Fehlern wie Deinem in einem der Sysinfopflichtbretter, waren jedenfalls meist durch Auffrischung der Info (z.B. bei Beitragserstellung oder per Häkchen "in allen Brettern verwenden" im Profil) und expliziten LogIn vor Beitragserstellung zu beheben. Allerdings weiß man bei Dir ja auch nie, was sich OS, browser oder scriptblocker für den Tag haben einfallen lassen  

Das "OT:" wurde imho nur in den Übersichten der Startseite eine zeitlang herausgefiltert, ob das seit der Umstellung immer noch so ist, kann derzeit nicht geprüft werden, die beiden Startseitenlinks ( https://ww3.cad.de/index.php/last100/ & https://ww3.cad.de/index.php/aktuelle-beitrage/ ) reichen heute nicht mehr weit genug zurück. Verboten waren sie nie.
Im MegaCAD und im DraftSight sind in diesem Monat jedenfalls threads mit diesem Titelbeginn erstellt worden und erscheinen auch bei "den Lieferanteneingängen" ( http://ww3.cad.de/cgi-bin/ubb/mylastpostsnr.cgi & http://www.cad.de/last100.shtml )

Nettes Rest-Fest!  


------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

erstellt am: 26. Dez. 2017 07:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Mal ganz blöd unter uns? Warum lief da nicht das berühmte Liedchen, etwas hat wild geblinkt und mich darauf aufmerksam gemacht?
Ich hab die irgendwann mal rausgeschmissen, weil ich kein ACA mehr habe, ja... und antworten konnte ich ja, deswegen hatte ich da keine Bedenken.
Sehe ich irgendwo, dass die im ACA Pflicht ist?

Und was soll das eigentlich heißen, dass man es bei "mir" nie weiß? *grummel*

Werde das dann nächstes Jahr zum Weihnachtsgruß testen, ob es wirklich funktioniert ;-)
Danke dir und einen guten Rutsch!

------------------
Gruß Yvonne

"Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse eine Spur."
Jean Paul

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cadffm
Ehrenmitglied V.I.P. h.c.
良い精神



Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 19656
Registriert: 03.06.2002

System: F1
und Google

erstellt am: 26. Dez. 2017 11:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für charlieBV 10 Unities + Antwort hilfreich

Wir (mind. rr und ich) kennen doch das wilde Katz&Maus Spiel zwischen Technik und Dir,
da sollte man keine unmögliche Möglichkeit komplett ausschliessen.

Also: Versuche es die Tage erneut ohne etwas zu ändern, sichere dir den Text strg+c.
Falls es nicht geht, versuche es erneut und schreibe einfach dein Betriebssystem, ggf. CAD-Software, Grsfikkarte, was auch immer in das SysInfo Feld, gehts?
Falls nicht, im Profil checken ob etwas in der allgemeinen SysInfo steht.

------------------
CAD on demand GmbH - Beratung und Programmierung rund um AutoCAD

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

charlieBV
Ehrenmitglied V.I.P. h.c.
Bauzeichnerin



Sehen Sie sich das Profil von charlieBV an!   Senden Sie eine Private Message an charlieBV  Schreiben Sie einen Gästebucheintrag für charlieBV

Beiträge: 9295
Registriert: 28.08.2003

erstellt am: 26. Dez. 2017 12:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Also, das wilde Katz und Maus-Spiel ist bei mir eher ein Internetverbindungsproblem und das ist meist auch recht stabil. Mit cad.de habe ich eigentlich bislang kein Prob gehabt. Hab jetzt mein OS eingetragen und werde es nächstes Jahr mal versuchen, die Weihnachtsgrüße loszuwerden.
Meine Frage hast du allerdings nicht beantwortet Sehe ich irgendwo, dass das ACA eine Sysinfopflicht hat Ist mir nicht aufgefallen und du kannst sicher sein, dass ich nach dem 5. Versuch so einiges gesucht habe, woran es liegen könnte.
Ich sehe beim Beitrag erstellen nur
Zitat:
System-Info  Zusatztext
Bitte hier Ihre aktuelle System-Konfiguration oder den Zusatztext für das Forum AutoCAD Architecture ACA (ADT) angeben.

Das suggeriert mir eine gewisse Freiwilligkeit.

So, eben noch mal ohne Sysinfo getestet: Wenn ich auf Beitrag erstellen gehe, springt mein Fenster von dort unten nach ganz oben, wo ich meinen Text wie in der Vorschau sehe. Darunter zwei Zeilen:

Zitat:
Wer kann schreiben? Registrierte Nutzer können Beiträge schreiben.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.

Ich hab diese Zeilen x-mal gelesen, und mich gefragt, was sie mir sagen wollen, da ich natürlich angemeldet war.

Die spannende Zeile

die in einem unscheinbaren schwarz geschrieben ist, wurde durch das "Hochhüpfen" des Bildes auf den ersten Blick dezent unsichtbar gehalten.

Vielleicht könnte der Mann mit den Fingern und der Hand an dem Arm hier etwas ändern? Entweder das Bild an der Stelle unten lassen, damit man die Zeile wenigstens gleich bemerken kann, und/oder das ganze etwas auffälliger (muss ja kein Blinkmodus sein und auch kein Lied spielen), gestalten. Oder den Hinweis etwas größer und weiter oben hin machen.

Aber das ist nur meine unscheinbare Meinung. Ich werde jetzt mein OS einsetzen und (hoffentlich) wenigstens die Grüße fürs neue Jahr los werden....

Danke an Rübchen und cadffm

------------------
Gruß Yvonne

"Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse eine Spur."
Jean Paul

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz