Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Kritik
  Kann keine Üs verteilen

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Kann keine Üs verteilen (886 mal gelesen)
Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

SolidWorks 2014
Win 7 64bit
DELL Precision T3610
Intel XEON E5-1607v2 @ 3GHz
nvidia Quadro K2000
SpacePilot pro

erstellt am: 04. Mai. 2015 08:24    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo, Foren-Team!

Heute habe ich versucht für hilfreiche Beiträge Üs zu verteilen. Leider funktioniert das nicht... ich erhalte immer die Fehlermeldung "Sie müssen angemeldet sein". Das bin ich aber, immerhin kann ich mein Profil öffnen und Beiträge im Forum verfassen.

------------------
Cheers,
    Jochen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Hohenöcker
Ehrenmitglied V.I.P. h.c.
Ingenieur



Sehen Sie sich das Profil von Hohenöcker an!   Senden Sie eine Private Message an Hohenöcker  Schreiben Sie einen Gästebucheintrag für Hohenöcker

Beiträge: 2226
Registriert: 07.12.2005

Inventor 2019

erstellt am: 04. Mai. 2015 10:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fyodor 10 Unities + Antwort hilfreich

Bei mir klappt´s aber. Ich bekomme zwar ganz kurz eine Fehlermeldung "caddeopen failed", aber Du hast eben 5 Üs von mir bekommen.

------------------
Gert Dieter 

Was nennen die Menschen am liebsten dumm? Das Gescheite, das sie nicht verstehen.
Marie von Ebner-Eschenbach

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

SolidWorks 2014
Win 7 64bit
DELL Precision T3610
Intel XEON E5-1607v2 @ 3GHz
nvidia Quadro K2000
SpacePilot pro

erstellt am: 04. Mai. 2015 10:09    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hm, jetzt ging es auch bei mir wieder... komisch.

------------------
Cheers,
    Jochen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Lucian Vaida
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. / Konstruktion



Sehen Sie sich das Profil von Lucian Vaida an!   Senden Sie eine Private Message an Lucian Vaida  Schreiben Sie einen Gästebucheintrag für Lucian Vaida

Beiträge: 3781
Registriert: 14.11.2002

Inventor 2015,
Win7-x64, HP 8740w

erstellt am: 04. Mai. 2015 10:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fyodor 10 Unities + Antwort hilfreich

Hallo Jochen,

seit mehreren Monaten kann ich U-s nur noch über Umwegen verteilen. Dafür muss ich mich anmelden und das Forum aus meinem Profil öffnen. Wenn ich da zufällig keinen Link haben sollte, dann kann ich auch keine U-s verteilen.
Wenn ich mich normal anmelde und dann ein bestimmtes Forum aufsuche, erscheine ich gar nicht in der Auflistung der aktuell im Forum befindlichen Besucher.
Ich weiß nicht, ob bei dir das selbe Verhalten vorliegt aber sieht sehr ähnlich aus.

------------------
Gruß
Lucian

[Diese Nachricht wurde von Lucian Vaida am 04. Mai. 2015 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

SolidWorks 2014
Win 7 64bit
DELL Precision T3610
Intel XEON E5-1607v2 @ 3GHz
nvidia Quadro K2000
SpacePilot pro

erstellt am: 04. Mai. 2015 10:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich öffne das Forum immer über mein Profil, ich habe alle interessanten Themen abonniert. Somit habe ich da auch immer einen Link im Profil. Einfach nur "stöbern" mache ich auf CAD.de ohnehin nicht, da würde ich ja nie fertig...

So wie es aussieht kann ich nur in von mir selbst erstellten Themen Üs verteilen, allerdings mit der von Hohenöcker beschriebenen Fehlermeldung. In Threads die ich nicht selbst erstellt habe erscheint die Meldung "Sie müssen angemeldet sein um diese Funktion nutzen zu können".

------------------
Cheers,
    Jochen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jörg.jwd
Ehrenmitglied V.I.P. h.c.
CAD-PDM Administrator


Sehen Sie sich das Profil von jörg.jwd an!   Senden Sie eine Private Message an jörg.jwd  Schreiben Sie einen Gästebucheintrag für jörg.jwd

Beiträge: 3051
Registriert: 05.11.2003

erstellt am: 04. Mai. 2015 11:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fyodor 10 Unities + Antwort hilfreich

Hallo zusammen,

also bei mir funktioniert alles mit den Ü's. Ich habe allerdings die Bretter in denen ich mich rumtreibe alle in meinen Favoriten-Foren liegen. Evtl. liegt's daran. Packt doch mal eure Foren in die Favoriten und testet das nochmal. Vielleicht hilft's ja.

------------------
Grüße

Jörg

da ich weiß daß ich nichts weiß weiß ich immer noch mehr als die die nicht wissen daß sie nichts wissen (weiß nicht von wem)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

SolidWorks 2014
Win 7 64bit
DELL Precision T3610
Intel XEON E5-1607v2 @ 3GHz
nvidia Quadro K2000
SpacePilot pro

erstellt am: 04. Mai. 2015 11:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Habe ich gemacht, und es geht mal und mal nicht.

------------------
Cheers,
    Jochen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jörg.jwd
Ehrenmitglied V.I.P. h.c.
CAD-PDM Administrator


Sehen Sie sich das Profil von jörg.jwd an!   Senden Sie eine Private Message an jörg.jwd  Schreiben Sie einen Gästebucheintrag für jörg.jwd

Beiträge: 3051
Registriert: 05.11.2003

erstellt am: 04. Mai. 2015 11:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fyodor 10 Unities + Antwort hilfreich

Hallo Jochen,

mit welchem Browser arbeitest du denn? Ich hab hier den IE11 und zu Hause den Firefox. Mit den beiden habe ich keinerlei Probleme. Allerdings musste ich im IE11 den Kompatinilitätsmodus für cad.de anpassen.

------------------
Grüße

Jörg

da ich weiß daß ich nichts weiß weiß ich immer noch mehr als die die nicht wissen daß sie nichts wissen (weiß nicht von wem)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Fyodor
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing.(FH) Maschinenbau



Sehen Sie sich das Profil von Fyodor an!   Senden Sie eine Private Message an Fyodor  Schreiben Sie einen Gästebucheintrag für Fyodor

Beiträge: 2537
Registriert: 15.03.2005

SolidWorks 2014
Win 7 64bit
DELL Precision T3610
Intel XEON E5-1607v2 @ 3GHz
nvidia Quadro K2000
SpacePilot pro

erstellt am: 04. Mai. 2015 13:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

IE10, Firefox und Chrome.

Seit heute mittag scheint es wieder zu gehen... aber ich weiß nicht warum.

------------------
Cheers,
    Jochen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jörg.jwd
Ehrenmitglied V.I.P. h.c.
CAD-PDM Administrator


Sehen Sie sich das Profil von jörg.jwd an!   Senden Sie eine Private Message an jörg.jwd  Schreiben Sie einen Gästebucheintrag für jörg.jwd

Beiträge: 3051
Registriert: 05.11.2003

erstellt am: 04. Mai. 2015 13:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Fyodor 10 Unities + Antwort hilfreich

Hallo Jochen,

beim IE10 kann es duraus auch der Kompatibilitätsmodus sein. In dem muss man das auch anpassen damit alles funzt.

------------------
Grüße

Jörg

da ich weiß daß ich nichts weiß weiß ich immer noch mehr als die die nicht wissen daß sie nichts wissen (weiß nicht von wem)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz