Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Kritik
  Wie komme ich in mein Postfach?

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Wie komme ich in mein Postfach? (2669 mal gelesen)

Ex-Mitglied

erstellt am: 02. Sep. 2011 22:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Hallo,

wenn ich einem Forum auf den Button    klicke, lande ich in meinem Profil. In meinem Profil gibt
es leider keinen Link zum Postfach. Hat noch jemand einen Tip, wie ich irgendwie ins Postfach komme?

Liegt es nur an mir bzw. an meinem Browser (FF 6.0.1), dass ich immer in meinem Profil lande, auch bei
der Anmeldung im Forum?

------------------
Viele Grüße aus Erlangen
Uli

           

Thomas Harmening
Ehrenmitglied V.I.P. h.c.
Arbeiter ツ



Sehen Sie sich das Profil von Thomas Harmening an!   Senden Sie eine Private Message an Thomas Harmening  Schreiben Sie einen Gästebucheintrag für Thomas Harmening

Beiträge: 2896
Registriert: 06.07.2001

erstellt am: 02. Sep. 2011 22:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

In deinem Profil unterhalb Hobbys: mal auf Private-Messages: klicken
so solltest du zumindest zu deinem Postfach kommen, ich habe auch FF 6.0.1 aber keine deiner bislang hier beschriebenen Probleme.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

CADdog
Ehrenmitglied V.I.P. h.c.




Sehen Sie sich das Profil von CADdog an!   Senden Sie eine Private Message an CADdog  Schreiben Sie einen Gästebucheintrag für CADdog

Beiträge: 2111
Registriert: 30.04.2004

Intel Xeon 3,6 GHz
32 GB RAM
NVIDIA Quadro P2000
Windows 10 Enterprise
AutoCADmap 3D 2018
WS-Landcad 2018
QGIS 3.0

erstellt am: 02. Sep. 2011 22:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

wenn ich mir schon jetzt 6.01 installiert habe um es zu testen, will ich wenigstens (obwohl zu spät) bestätigen, dass es keine Probleme gibt

------------------

Gruß Thomas
CADdog, the dog formerly known as TR

AutoCAD spricht mit einem, aber viele hören nicht zu.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

N.Lesch
Ehrenmitglied V.I.P. h.c.
Dipl. Ing.


Sehen Sie sich das Profil von N.Lesch an!   Senden Sie eine Private Message an N.Lesch  Schreiben Sie einen Gästebucheintrag für N.Lesch

Beiträge: 4795
Registriert: 05.12.2005

WF 4

erstellt am: 02. Sep. 2011 22:46    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Dieses Problem hatte ich auch bei manchen Funktonen.

Wenn du dich bei CAD.de anmeldest ( einloggen) das Anmeldefenster nicht weglöschen, sondern nur minimieren.

Dann gehts bei mir.

------------------
Klaus           Solid Edge V 20 SP15
Konstruktion mit Kunststoff

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jpsonics
Mitglied
Auftragsabwicklung und Konstruktion


Sehen Sie sich das Profil von jpsonics an!   Senden Sie eine Private Message an jpsonics  Schreiben Sie einen Gästebucheintrag für jpsonics

Beiträge: 589
Registriert: 04.01.2006

Master of the Unicorns

erstellt am: 02. Sep. 2011 23:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Kann ich nun nicht reproduzieren ... beim klick auf    öffnet sich sofort das PM-Formular und im Profil ein Klick auf "Private-Messages" öffnet das Postfach.

Probiert unter:
- Firefox 6.0.1
- Opera 11.50
- Internet Explorer 9.0.8112.16421 (Wer lässt sich denn bitte solche Versionsnummern einfallen  )

------------------
Grüße.
Christian -jpsonics- J.

Und die linke Hand zum Gruße ... 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied

erstellt am: 02. Sep. 2011 23:42    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat


Kritik_kein-Zugang-zu-PM.jpg

 
Hallo,

danke für die zahlreichen Antworten. Beim Anmelden im Kritik-Forum bin ich
wieder in meinem Profil gelandet, obwohl ich da eigentlich gar nicht hin wollte. 

Da ich schon ein meinem Profil war, habe ich gleich mal ein Bild gemacht, dass
es bei mir "unter den Hobbies" keinen PM-Button gibt. (?)  ===>

Irgendwie macht mir mein FF auf Cad.de immer wieder Probleme, die sonst niemand
nachvollziehen kann. Dabei war ich froh, endlich eine Alternative zu IE zu haben.

 

------------------
Viele Grüße aus Erlangen
Uli

           

jpsonics
Mitglied
Auftragsabwicklung und Konstruktion


Sehen Sie sich das Profil von jpsonics an!   Senden Sie eine Private Message an jpsonics  Schreiben Sie einen Gästebucheintrag für jpsonics

Beiträge: 589
Registriert: 04.01.2006

Master of the Unicorns

erstellt am: 03. Sep. 2011 00:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Nutz doch Opera ... 

ne, aber mal im Ernst der Text "Private-Messages" sollte eigentlich auch der Link zu deinem Postfach sein .... nen extra Button gibt es dazu nicht ...

aber vllt kann ich das ganze auch ned so ganz nachvollziehen, da ich grundsätzlich die "Hintertür" benutze und über mein Profil zu cad.de eintrete?

------------------
Grüße.
Christian -jpsonics- J.

Und die linke Hand zum Gruße ... 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Thomas Harmening
Ehrenmitglied V.I.P. h.c.
Arbeiter ツ



Sehen Sie sich das Profil von Thomas Harmening an!   Senden Sie eine Private Message an Thomas Harmening  Schreiben Sie einen Gästebucheintrag für Thomas Harmening

Beiträge: 2896
Registriert: 06.07.2001

erstellt am: 03. Sep. 2011 01:54    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Private-Messages: ist mit einem Link hinterlegt http://ww3.cad.de/cgi-bin/ubb/privateview.cgi
Löscht du immer deine PMs? Die 0 Nachrichten erscheinen mir unnatürlich, liegt aber daran, dass ich immer zu faul bin die PMs zu löschen...
und wetten - kaum gelöscht, brauche ich sie sicherlich eine Woche später   

Ich komme nie automatisch (oki, wenn ich mich auslogge schon  ))zu meinem Profil, Keks ist gesetzt und FF hat die Anmeldeinfos, url zum Aufruf von cad.de ist http://ww3.cad.de/cgi-bin/ubb/Ultimate.cgi?action=intro

Ist es bei dir nur im FF oder auch mit anderen Browsern so?

[Diese Nachricht wurde von Thomas Harmening am 04. Sep. 2011 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Frau-PROE
Ehrenmitglied V.I.P. h.c.
Trän-Närrin



Sehen Sie sich das Profil von Frau-PROE an!   Senden Sie eine Private Message an Frau-PROE  Schreiben Sie einen Gästebucheintrag für Frau-PROE

Beiträge: 2785
Registriert: 01.07.2009

Privat:
DELL Vostro 1710
WinXP-Pro
Wildfire4 M020 SE
CoCreate PE 2.0

Dienstlich:
NIX
Arbeitslos und Spaß dabei!

erstellt am: 03. Sep. 2011 11:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Moin,

Zitat:
Original erstellt von Thomas Harmening:
...Ich komme nie automatisch zu meinem Profil...


Solange ich angemeldet bin, passiert mir das auch nicht!
Ich vermute mal, dass der Fehler HIER liegt:
Zitat:
Original erstellt von UKanz:
...Beim Anmelden im Kritik-Forum...

Meldest Du Dich etwa für jedes Forum einzeln an?!?
Welchen Sinn soll das haben?
Öffnest Du alles in neuen Fenstern, statt Tabs?

Fragen über Fragen...


LG, Nina

------------------
Nichts auf der Welt ist so gerecht verteilt wie Intelligenz.
Jeder ist der Meinung, genug davon zu besitzen. [René Descartes]
Ist das nicht wunderbar?!?    
1. CAD.de Klönschnack | System-Info | Bildschirmaufzeichnung | Creo 1

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

stark
Mitglied
Dipl.Informatiker


Sehen Sie sich das Profil von stark an!   Senden Sie eine Private Message an stark  Schreiben Sie einen Gästebucheintrag für stark

Beiträge: 680
Registriert: 27.06.2001

erstellt am: 05. Sep. 2011 14:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Das 'Anmeldeproblem' hab ich auch. Beim Öffnen von CAD.de (über den gleichen Link wie Thomas) bin ich quasi im ausgeloggten Zustand. Ein Klick auf Login, oder irgendeinen link, der ein login erfordert, bringt die Anmeldeseite, und nach der Bestätigung lande ich nicht im Forum oder bei dem Anzuschreibenden (im PM Fall) sondern auf meinem eigenen Profil.

Da seit Jahren FF Nutzer besteht auch wenig Interesse, sich auf IE oder sonstiges zurück zu ziehen, sollte das Verhalten WAD sein.

------------------
Wer's nur glaubt, weiß es nicht !
Rechtschreibfehler gibt's gratis 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

runkelruebe
Ehrenmitglied V.I.P. h.c.
Straßen- / Tiefbau



Sehen Sie sich das Profil von runkelruebe an!   Senden Sie eine Private Message an runkelruebe  Schreiben Sie einen Gästebucheintrag für runkelruebe

Beiträge: 8017
Registriert: 09.03.2006

O-Ton meiner Lieblings-hotline: "Nennen wir es nicht Fehler, nennen wir es Effekt..."

erstellt am: 05. Sep. 2011 23:10    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

>> Ein Klick auf Login, oder irgendeinen link, der ein login erfordert, bringt die Anmeldeseite, und nach der Bestätigung lande ich nicht im Forum oder bei dem Anzuschreibenden (im PM Fall) sondern auf meinem eigenen Profil.

Und dann? Was machst Du dann? Denn bis dahin ist das für mich völlig normal. Verwundert vielleicht kurz, wenn man auf die Posteingangseite vielleicht per bookmark gelangen möchte oder über das icon oben im Brett, dieses Verhalten war aber in allen von mir bislang verwendeten browsern so, ich gehe daher von 'as designed' aus. [*]

Solange man jetzt den browser nicht schließt, bleibt man eingeloggt und kann überall alles tun (Sonderbereiche wie Moderatorenbretter ausgenommen). Ich wüßte auch nicht, dass man dafür irgendetwas umstellen muß, das funktionierte bei mir von allen Rechnern von allen bisherigen Standorten aus. Haben diejenigen, die ab dieser Stelle Probleme haben, das nur auf Firmenrechnern oder nur auf Heimrechnern oder immer? Wie sind eure Einstellungen bzgl. cookies? Welche browserversionen sind betroffen? Weil es in der Vergangenheit wohl mal Probleme gab: Sind Sonderzeichen in den Paßwörtern?

Beiträge (vor)schreiben kann man übrigens auch uneingeloggt, außer in den Brettern mit Systeminfopflicht (z.B. Rund um AutoCAD oder Pro ENGINEER). Ebenso wie PM, wenn ich auf das icon neben einem Beitrag klicke >> ich komme in das Antwortfenster, schreibe meinen Kram, fülle grad die Name/PW-Felder aus und raus ist die PM. OK, jetzt kommt wieder die Anmeldemaske, da das cookie so nicht richtig greift und ich meinen Posteingang, der jetzt angezeigt werden soll, nicht betreten darf. Hier einloggen und alles ist wieder richtig.

Ich gehe zwar davon aus, dass Uli den Posteingang mittlerweile gefunden hat, frag mich aber grad, ob der mal nen button oder einen Unterstrich hatte     Kann durchaus sein, wenn man ne ungelesene PM hat, blinkt ja mittlerweile ein gif statt des Schriftzugs "Private-Messages:", aber ich meine, ein anderes Knöppel dafür gab es noch nie.

[*]
[rredit] Aah, ich glaube, ich weiß jetzt, was stark meinte: Er ist nicht eingeloggt im Forum unterwegs, klickt in einem Beitrag auf den Link zum Benutzerprofil eines anderen users und landet nach der Anmeldung bei sich selber. Richtig? Dann ja, stimmt, das nervt ein klein wenig. Vielleicht wäre das eine Sache, der man ) technisch einfach beikommen könnte. [/rredit]

------------------
Gruß,
runkelruebe          Herr Kann-ich-nich wohnt in der Will-ich-nich-Straße...

[Diese Nachricht wurde von runkelruebe am 05. Sep. 2011 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

stark
Mitglied
Dipl.Informatiker


Sehen Sie sich das Profil von stark an!   Senden Sie eine Private Message an stark  Schreiben Sie einen Gästebucheintrag für stark

Beiträge: 680
Registriert: 27.06.2001

erstellt am: 05. Sep. 2011 23:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Grünau, ist natürlich auch bei mir immer nur beim ersten login, aber wenn man i.d.R. eher lesend unterwegs ist (siehe Anzahl meiner Beiträge in den fast 10 Jahren) dann heißt jeder login einmal suchen bitte. Kann mich täuschen, aber mir war als wäre ich früher nach dem login in dem Forum gelandet, aus dem raus ich auf den link gedrückt hatte.

Leider hab ich meine Browser eher selten ganztägig auf (man arbeitet ja auch nebenher ^^), so das es mit der letzhin wieder etwas verstärkten Schreibtätigkeit eben durchaus mehrmals am Tag zu ungewolltem Verlassen des Ausgangsortes kommt. Aber hab mir auch mittlerweile mein Einloggverhalten leicht umgewöhnt (soll heißen, cad.de link, einloggen, nochmal cad.de link und bekomme damit auch mein pop-up für die aktuellen Beiträge).

Nichtsdestotrotz ist das Verlassen des Ursprungsortes für die eine oder andere Aktion durch den login etwas nervig, vor allem, wenn man über eine Benachrichtigung den Browser samt Nachricht startet, und dann ggf. erstmal im eigenen Profil landet.

Mir ist aber auch klar, das man es ohnehin nicht jedem recht machen kann (programmier ja selber) deshalb auch meine "" um das Problem, ich kann damit durchaus leben.

------------------
Wer's nur glaubt, weiß es nicht !
Rechtschreibfehler gibt's gratis 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied

erstellt am: 06. Sep. 2011 20:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Hallo,

gerade habe ich mal den IE8 probiert, mit dem gleichen Ergebnis.

Im abgemeldeten Zustand wähle ich [cad.de / CAE / ELCAD] und klicke dort auf [CAD.de Login].
Leider lande ich auch mit dem IE wieder in meinem Profil. Bisher öffnete sich immer das Forum,
in dem ich mich angemeldet habe.

Auch im IE habe ich in meinem Profil keinen Link zu meinen PMs. Mal 'dumm' nachgefragt: Gab es
den Link zu den eigenen PMs im Profil schon mal, oder bilde ich mir das nur ein, und vermisse
etwas, was es noch nie gab... 

------------------
Viele Grüße aus Erlangen
Uli

           

alf-1234
Mitglied
CAD Dienstleister Elektrotechnik


Sehen Sie sich das Profil von alf-1234 an!   Senden Sie eine Private Message an alf-1234  Schreiben Sie einen Gästebucheintrag für alf-1234

Beiträge: 1412
Registriert: 03.11.2003

i7 980x mit 24GB Arbeitsspeicher
2 x 500 GB SATA Festplatten,
GTX 690 SLI, 1 x GTX 970
Autocad, Accurender 5, Eplan 5.5, Wscad 5.0 Pro, HP 750 C+, Vektor Works,
3D Drucker UM2

erstellt am: 06. Sep. 2011 21:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Habe gerade mal mit Firefox 6 getestet. Wenn ich mich anmelde, lande ich auch in meinem Profil und wenn ich dort die Private Messages anklicke, bin ich in meinem Postfach.

Alf-1234 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Krümmel
Ehrenmitglied V.I.P. h.c.
Dreher Produktentwicklung Prototypenbau



Sehen Sie sich das Profil von Krümmel an!   Senden Sie eine Private Message an Krümmel  Schreiben Sie einen Gästebucheintrag für Krümmel

Beiträge: 6191
Registriert: 14.09.2008

Was mit SWX so alles geht ;-)

erstellt am: 06. Sep. 2011 21:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Postfach.jpg

 
Hallo Uli ,

geht bei mir einwandfrei 

mit IE und  mit Chrome.

Ein Klick auf  Private Messages  und ich bin in meinem Postfach.

Grüße Andreas

------------------
Stillstand ist Rückschritt

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Marita
Mitglied



Sehen Sie sich das Profil von Marita an!   Senden Sie eine Private Message an Marita  Schreiben Sie einen Gästebucheintrag für Marita

Beiträge: 536
Registriert: 29.12.2005

erstellt am: 11. Sep. 2011 17:05    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


neue_pm.JPG

 
IMHOIn my humble oppinion (Meiner Meinung nach) sah der Link zum Postfach im eigenen Profil schon immer so aus.

Das Aussehen ändert sich nur in den "Blink - Button" (s.A.) wenn man tatsächlich auch eine neue Nachricht hat.
Vielleicht liegt da die Verwechslung.

Ansonsten kann ich bestätigen, dass ich nach dem Login-Fenster grundsätzlich auch in meinem Profil lande.

------------------
Liebe Grüsse, Marita

"Spinnen am Morgen bringt Kummer und Sorgen,  spinnen am Abend erquickend und labend"

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz