Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Kritik
  Beitrag erscheint nicht

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Beitrag erscheint nicht (1468 mal gelesen)

Ex-Mitglied

erstellt am: 07. Jun. 2011 09:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Hallo,

gerade habe ich hier ein kleines Problem:

http://ww3.cad.de/foren/ubb/Forum38/HTML/002818-3.shtml

In diesem Thread habe ich eine Antwort geschrieben, die nicht sichtbar wird.
Hat dieser Thread etwas Schluckauf (er hat 3 Seiten mit 20 Antworten), oder
muss ich einfach noch etwas warten?

Danke schon mal.

------------------
Viele Grüße aus Erlangen
Uli

           

cadffm
Ehrenmitglied V.I.P. h.c.
良い精神



Sehen Sie sich das Profil von cadffm an!   Senden Sie eine Private Message an cadffm  Schreiben Sie einen Gästebucheintrag für cadffm

Beiträge: 19656
Registriert: 03.06.2002

System: F1
und Google

erstellt am: 07. Jun. 2011 09:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

EDIT: Ich gehe davon aus das es nicht klappte (sorry - ic hhatte nicht auf das Datum geachtet    )
------------------
CAD.de System-Angaben  -  CAD on demand  -  User:FAQ(Acad)

[Diese Nachricht wurde von cadffm am 07. Jun. 2011 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied

erstellt am: 07. Jun. 2011 09:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Zitat:
Original erstellt von cadffm:
"jetzt klappt es. Habe \s255 in den \z9 geschrieben,

Hallo,

der Beitrag "jetzt klappt es" ist vom 02. Nov. 2010. Auf diesen habe ich
heute Morgen geantwortet, aber die Antwort bleibt unsichtbar.

In meinem Profil kann ich die Antwort schon sehen...

------------------
Viele Grüße aus Erlangen
Uli

           

E-Boy
Ehrenmitglied V.I.P. h.c.
Elektroinstallateurmeister



Sehen Sie sich das Profil von E-Boy an!   Senden Sie eine Private Message an E-Boy  Schreiben Sie einen Gästebucheintrag für E-Boy

Beiträge: 2688
Registriert: 23.06.2005

erstellt am: 07. Jun. 2011 09:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ist doch da 

------------------
Gruß Stefan

  Nur Feiglinge speichern zwischen.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied

erstellt am: 07. Jun. 2011 09:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Habe gerade eine PM von Andreas bekommen, dass er den Thread repariert hat.

Schneller als die Feuerwehr.
Danke 

------------------
Viele Grüße aus Erlangen
Uli

           


Ex-Mitglied

erstellt am: 26. Jul. 2011 13:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Hallo,

gerade hatte ich wieder das Problem, dass ein Beitrag (abgeschickt um 13:09) erst um
13:25 erschienen ist. Ist das nur bei mir so, dass Beiträge manchmal erst nach einer
viertel Stunde sichtbar werden?

Eben (13:27) hat jemand geantwortet, aber diesen Beitrag sehe ich auch nicht...

http://ww3.cad.de/foren/ubb/Forum38/HTML/003117.shtml

------------------
Viele Grüße aus Erlangen
Uli

           

Dig15
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. für Markscheidewesen und Geodäsie



Sehen Sie sich das Profil von Dig15 an!   Senden Sie eine Private Message an Dig15  Schreiben Sie einen Gästebucheintrag für Dig15

Beiträge: 5829
Registriert: 27.02.2003

DWG TrueView 2014

erstellt am: 26. Jul. 2011 13:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Keine Probleme. 

------------------
Viele Grüße Lutz

Glück Auf!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

RSchulz
Ehrenmitglied V.I.P. h.c.
Teamleader IT-CAD



Sehen Sie sich das Profil von RSchulz an!   Senden Sie eine Private Message an RSchulz  Schreiben Sie einen Gästebucheintrag für RSchulz

Beiträge: 5494
Registriert: 12.04.2007

@Work
Lenovo P510
Xeon E5-1630v4
64GB DDR4
Quadro P2000
256GB PCIe SSD
512GB SSD
SmarTeam V5-6 R2016 Sp04
CATIA V5-6 R2016 Sp05
E3.Series
Altium Nexus 18
Win 10 Pro x64

erstellt am: 26. Jul. 2011 13:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich habe auch keine derartigen Probleme. Vll. liegt es an einzelnen Threads oder bestimmten Foren. Vll. liegt es aber auch an der Anbindung selbst, einer Firewall oder was auch immer. Allerdings erscheinen mir dann die 15 Minuten als extrem.

------------------
MFG
Rick Schulz

Nettiquette (CAD.de)  -  Was ist die Systeminfo?  -  Wie man Fragen richtig stellt.  -  Unities

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied

erstellt am: 26. Jul. 2011 13:38    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Ich muss jetzt "blind" antworten... Habe zwei E-Mails erhalten, das Dig15
und RSchulz geantwortet haben, aber ich sehe immer noch nur den letzten
Beitrag von 07. Jun. 2011 09:44.
In meinem FF5 ist der Cache komplett deaktiviert. 

------------------
Viele Grüße aus Erlangen
Uli

           

Marita
Mitglied



Sehen Sie sich das Profil von Marita an!   Senden Sie eine Private Message an Marita  Schreiben Sie einen Gästebucheintrag für Marita

Beiträge: 536
Registriert: 29.12.2005

erstellt am: 26. Jul. 2011 13:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

AW ist da.

Jetzt nicht böse werden, aber hilft F5?

Ich hatte mal eine Zeit da haben sich Fenster beim (neu) öffnen nicht automatisch aktualisiert, sondern erst wenn ich zusätzlich eben per F5 aktualisiert habe. Galt sowohl für Brettübersichten als auch Threads als auch Profil oder pms. Woran das lag kann ich leider nicht sagen.
Eine neue AW, eine neue pm etc wurde angezeigt, beim Öffnen von Postfach oder Thread aber nicht sichtbar, erst nach F5. Brettübersicht bis zu F5 auf dem Stand von gestern etc.
Klingt als wär es bei Dir ähnlich.

------------------
Liebe Grüsse, Marita

"It´s a small world and it smells funny, I´d buy another if it wasn´t for the money..."
--SoM--

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied

erstellt am: 26. Jul. 2011 13:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Hallo,

das ist ja komisch. F5 im FF5 geht leider auch nicht. Rechtsklick und "neu Laden"
macht den Beitrag auch nicht sichtbar. Ich muss immer 15min warten. Sehr seltsam.

Den FF5 habe ich im "privaten Modus" laufen, das heißt, es wird keinerlei Cache
angelegt, so dass die Seite eigentlich immer neu geladen werden muss/müsste.

------------------
Viele Grüße aus Erlangen
Uli

           

nightsta1k3r
Ehrenmitglied V.I.P. h.c.
plaudern



Sehen Sie sich das Profil von nightsta1k3r an!   Senden Sie eine Private Message an nightsta1k3r  Schreiben Sie einen Gästebucheintrag für nightsta1k3r

Beiträge: 10409
Registriert: 25.02.2004

Hier könnte ihre Werbung stehen!

erstellt am: 26. Jul. 2011 13:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zitat:
Original erstellt von UKanz:
Ich muss immer 15min warten. Sehr seltsam.

Firmenproxy? 

------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied

erstellt am: 26. Jul. 2011 14:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Ja, ohne Proxy komme ich hier nicht raus.

Habe eben per Google gefunden, dass FireFox diesen Tag ignoriert, und erst beim Proxy-Cache nachsieht:

<META HTTP-EQUIV="Pragma" CONTENT="no-cache">

 
Diesen Tag frisst der FireFox, und übergeht den ProxyCache:

<?php header("Pragma: no-cache"); ?>


Ob das so stimmt, kann ich nicht sagen. Naja, dann liegt es zumindest an meiner Software...

------------------
Viele Grüße aus Erlangen
Uli

           


Ex-Mitglied

erstellt am: 26. Jul. 2011 14:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Hallo,

wenn ich mit dem IE8 die Seite aktualisiere, werden alle neuen Antworten sofort angezeigt.
Aktualisiere ich dann gleich danach die Seite im FF5, werden auch hier alle Antworten
angezeigt.

Irgendwie muss das dann doch am FireFox liegen.

------------------
Viele Grüße aus Erlangen
Uli

           

Patrick Weber
Mitglied
Konstruktionstechniker, Admin


Sehen Sie sich das Profil von Patrick Weber an!   Senden Sie eine Private Message an Patrick Weber  Schreiben Sie einen Gästebucheintrag für Patrick Weber

Beiträge: 657
Registriert: 20.11.2006

Win7 Pro SP1 64Bit
HP Z230, Core i5, 8GB RAM, nv Quadro K600
Creo Elements/Direct 19.0 M010
ModelManager 19.0 M010
clisp,VB.net,VBA,AHK,php,javascript

erstellt am: 08. Aug. 2011 15:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Eine Anregeung meinerseits. Wenn der Proxy-Cache den korrekten Seitenaufbau stört, versuche folgendes:

2 Varianten - manuell oder mit Addon:

manuelle Variante:
- Mach einen neuen Tab auf (Strg+t)
- Gib "about:config" ein
- Oben im Filter gibst du browser.cache ein
- Unten siehst du nun den Schlüssel "browser.cache.check_doc_frequency", der standardmäßig auf dem Wert 3 steht
- Doppelklick auf die Zeile und ändere den Wert in 1
- "browser.cache.disk.enable" sollte auf "true" stehen

Fortan werden bei jedem Aufruf die Daten der Seite neu geladen.
Entspricht der IE-Einstellung:
Extras / Internet Optionen... / Allgemein / Temporäre Internetdateien / Einstellungen... Neuere Versionen der gespeicherten Seiten suchen - bei jedem Zugriff auf die Seite

mittels Addon:
Vielleicht sagt dir auch das Addon Bettercache mehr zu, das bietet für diese Änderung eine grafische Oberfläche und noch einiges mehr. Schalte dort in den Einstellungen "Everytime a site opens" an. Es bietet auch eine White- und Blacklist an.
Im Addon kann man komfortabler hin- und herschalten.

Seiten mit vielen Bildern könnten dadurch natürlich ausgebremst werden.

------------------
Grüße aus Sachsen
pw

Karl Marx ist tot, Einstein ist tot, und mir ist auch schon ganz schlecht!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied

erstellt am: 08. Aug. 2011 15:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Hallo Patrick,

vielen Dank für die ausführliche und gute Erklärung. Das werde ich mal testen.

------------------
Viele Grüße aus Erlangen
Uli

           

Patrick Weber
Mitglied
Konstruktionstechniker, Admin


Sehen Sie sich das Profil von Patrick Weber an!   Senden Sie eine Private Message an Patrick Weber  Schreiben Sie einen Gästebucheintrag für Patrick Weber

Beiträge: 657
Registriert: 20.11.2006

Win7 Pro SP1 64Bit
HP Z230, Core i5, 8GB RAM, nv Quadro K600
Creo Elements/Direct 19.0 M010
ModelManager 19.0 M010
clisp,VB.net,VBA,AHK,php,javascript

erstellt am: 08. Aug. 2011 16:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Bin über Feedback gespannt. Ich kann nicht garantieren, dass es funktioniert, aber einen Versuch ist es wert.

------------------
Grüße aus Sachsen
pw

Karl Marx ist tot, Einstein ist tot, und mir ist auch schon ganz schlecht!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP


Ex-Mitglied

erstellt am: 08. Aug. 2011 16:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat

Hallo Patrick,

eben habe ich es bei meiner Antwort ohne Deinen Schalter versucht, und der
Beitrag war sofort sichtbar. Vielleicht hat Andreas etwas geändert,
oder es ist ein klassischer Fall von Selbstheilung.

------------------
Viele Grüße aus Erlangen
Uli

           

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz