Hot News:

Unser Angebot:

  Foren auf CAD.de (alle Foren)
  Kritik
  Signatur

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Signatur (678 mal gelesen)
D.Loistl
Mitglied
Konstrukteur


Sehen Sie sich das Profil von D.Loistl an!   Senden Sie eine Private Message an D.Loistl  Schreiben Sie einen Gästebucheintrag für D.Loistl

Beiträge: 505
Registriert: 17.04.2001

Core i7-4770 3,4GHz; 8GB Ram; NVIDIA Quadro 4000; Win7x64 ; ME10 17,00B; SWX 2013 SP4.0

erstellt am: 09. Nov. 2001 07:02    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Ihr Administratoren.

Ich habe ein kleines Problen mit meiner Signatur.
Ich habe sie schon mehrfach wie folgt eingestellt

------------------
Grüße aus dem Schwabenland

Dieter

Aber sie wirde immer wieder geändert, und sieht dann so aus:

------------------
Grüße aus dem SchwabenlandDieter

Vermutlich Bedienerfehler wie immer  (oder doch nicht?)


------------------
Grüße aus dem SchwabenlandDieter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Johannes Anacker
Mitglied
Leiter Produktmarketing


Sehen Sie sich das Profil von Johannes Anacker an!   Senden Sie eine Private Message an Johannes Anacker  Schreiben Sie einen Gästebucheintrag für Johannes Anacker

Beiträge: 1044
Registriert: 18.05.2000

erstellt am: 09. Nov. 2001 13:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für D.Loistl 10 Unities + Antwort hilfreich

Hallo Dieter,
war bei mir auch so. Der Zeilenumbruch wurde in der Signatur gelöscht.
Bearbeite Deine Signatur im Profil und füge die Umbrüche (Returntaste) wieder ein.

Schönes WE,

------------------
Johannes Anacker
Sales Support
SolidLine AG
www.solidline.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

D.Loistl
Mitglied
Konstrukteur


Sehen Sie sich das Profil von D.Loistl an!   Senden Sie eine Private Message an D.Loistl  Schreiben Sie einen Gästebucheintrag für D.Loistl

Beiträge: 505
Registriert: 17.04.2001

Core i7-4770 3,4GHz; 8GB Ram; NVIDIA Quadro 4000; Win7x64 ; ME10 17,00B; SWX 2013 SP4.0

erstellt am: 17. Nov. 2001 16:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Zitat:
Original erstellt von Johannes Anacker:
Hallo Dieter,
war bei mir auch so. Der Zeilenumbruch wurde in der Signatur gelöscht.
Bearbeite Deine Signatur im Profil und füge die Umbrüche (Returntaste) wieder ein.

Schönes WE,



Hallo Johannes

Ich habe das nun schon zum X-ten mal geändert, aber der sch..... Apparat will mich wohl verschaukeln. 

Es ist noch immer so. daß der Zeilenumbruch fehlt. (oder bin ich zu blö...)  

------------------
Grüße aus dem SchwabenlandDieter

[Diese Nachricht wurde von D.Loistl am 17. November 2001 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Johannes Anacker
Mitglied
Leiter Produktmarketing


Sehen Sie sich das Profil von Johannes Anacker an!   Senden Sie eine Private Message an Johannes Anacker  Schreiben Sie einen Gästebucheintrag für Johannes Anacker

Beiträge: 1044
Registriert: 18.05.2000

erstellt am: 20. Nov. 2001 18:31    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für D.Loistl 10 Unities + Antwort hilfreich

@Administratoren,
das Problem ist wieder aktuell!!!

Bei mir ist es nach Profil bearbeiten wieder korrekt, hoffe ich.

------------------
Johannes Anacker
Sales Support
SolidLine AG
www.solidline.de

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

D.Loistl
Mitglied
Konstrukteur


Sehen Sie sich das Profil von D.Loistl an!   Senden Sie eine Private Message an D.Loistl  Schreiben Sie einen Gästebucheintrag für D.Loistl

Beiträge: 505
Registriert: 17.04.2001

Core i7-4770 3,4GHz; 8GB Ram; NVIDIA Quadro 4000; Win7x64 ; ME10 17,00B; SWX 2013 SP4.0

erstellt am: 27. Nov. 2001 09:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Haaaaalloooooo....... ihr Administratoren.

Was ist jetzt eigentlich mit den mehrtzeiligen Signaturen.
Bei mir fumktioniert das mit dem Zeilenumbruch immer noch nicht!! 

Ich habe das immer wieder versucht, aber es funktioniert einfach nicht.
Liegt das an meinem Profil, oder an was.
Bitte infos.

Danke

------------------
Grüße aus dem SchwabenlandDieter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

AndreasK
Administrator
Daseinsinformatiker


Sehen Sie sich das Profil von AndreasK an!   Senden Sie eine Private Message an AndreasK  Schreiben Sie einen Gästebucheintrag für AndreasK

Beiträge: 1002
Registriert: 02.03.2000

Unter allen Umständen kann Vernunft durch Vernunft aufgeklärt werden (Alexander von Humboldt)

erstellt am: 27. Nov. 2001 09:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für D.Loistl 10 Unities + Antwort hilfreich

Hallo Dieter,

eigentlich sollte es ja funktionieren wenn über den Link 'Profil bearbeiten' (nach dem Login z.B.) die Signatur nochmal neu eingegeben wird. (Mal sehen, was mit meiner Signatur passiert, sie ist auch zweizeilig).

------------------
Beste Gruesse
Andreas Kippenberg

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

D.Loistl
Mitglied
Konstrukteur


Sehen Sie sich das Profil von D.Loistl an!   Senden Sie eine Private Message an D.Loistl  Schreiben Sie einen Gästebucheintrag für D.Loistl

Beiträge: 505
Registriert: 17.04.2001

Core i7-4770 3,4GHz; 8GB Ram; NVIDIA Quadro 4000; Win7x64 ; ME10 17,00B; SWX 2013 SP4.0

erstellt am: 27. Nov. 2001 09:44    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo

Mal sehn was jetzt pasiert.

Leider sieht man in der Vorschau die Signatur nicht. Wie wäre  es, wenn man die Signatur auch in die Vorschau einbaut?

------------------
Grüße aus dem Schwabenland

Dieter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

D.Loistl
Mitglied
Konstrukteur


Sehen Sie sich das Profil von D.Loistl an!   Senden Sie eine Private Message an D.Loistl  Schreiben Sie einen Gästebucheintrag für D.Loistl

Beiträge: 505
Registriert: 17.04.2001

Core i7-4770 3,4GHz; 8GB Ram; NVIDIA Quadro 4000; Win7x64 ; ME10 17,00B; SWX 2013 SP4.0

erstellt am: 27. Nov. 2001 09:46    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Es geht wieder.

Habt Ihr da was geändert?
Ich habe das schon oft korigiert, aber seither immer Erfolglos.
Ich hoffe, dass das jetzt so bleibt.

Danke

------------------
Grüße aus dem Schwabenland

Dieter

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz