Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  CATIA V4 Prüftools
  Endcheck

  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Endcheck (748 mal gelesen)
Endchecker01
Mitglied
Technischer Zeichner

Sehen Sie sich das Profil von Endchecker01 an!   Senden Sie eine Private Message an Endchecker01  Schreiben Sie einen Gästebucheintrag für Endchecker01

Beiträge: 9
Registriert: 30.03.2006

erstellt am: 30. Mrz. 2006 15:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Im Endcheck Protokoll wird mir angezeigt "Alle angezeigten Symbols werden benutzt" und dahinter werden mir X angezeigt also Endcheck nicht I.o.

Wie bekomme ich diese symbole denn entfernt?

IP

Catrin
Ehrenmitglied
Ingenieurin Maschinenbau/Informatik


Sehen Sie sich das Profil von Catrin an!   Senden Sie eine Private Message an Catrin  Schreiben Sie einen Gästebucheintrag für Catrin

Beiträge: 1928
Registriert: 12.12.2000

HP ZBook 15
Windows 7 / V5R24

erstellt am: 31. Mrz. 2006 13:03    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Endchecker01 10 Unities + Antwort hilfreich

Mach das doch mit Pruefen und Reparieren. Dann werden die Symbole  vom System rausgeschmissen.

Beste Gruesse
Catrin

------------------
CATIS GmbH                  38444 Wolfsburg
catrin.eger@catis.de        www.catis.de

IP

Endchecker01
Mitglied
Technischer Zeichner

Sehen Sie sich das Profil von Endchecker01 an!   Senden Sie eine Private Message an Endchecker01  Schreiben Sie einen Gästebucheintrag für Endchecker01

Beiträge: 9
Registriert: 30.03.2006

erstellt am: 31. Mrz. 2006 16:28    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Catrin,

vielen Dank für die schnelle Hilfe.
Doch nur durch Prüfen und Reparieren war es nicht getan.
Ich bin dann in einem Telefongespräch noch darüber Informiert worden ich solle über den Befehl Symbols---->Delete im 2D bereich gehen und dann waren die fehler alle weg.

Aber trotzdem nochmal vielen dank für die schnelle Hilfe.

Endchecker01

IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz