Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  TurboCAD
  JPEG Ausgabe

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   JPEG Ausgabe (454 mal gelesen)
thode
Mitglied
Spielplatzbauer


Sehen Sie sich das Profil von thode an!   Senden Sie eine Private Message an thode  Schreiben Sie einen Gästebucheintrag für thode

Beiträge: 10
Registriert: 15.01.2012

Turbo Cad Professional 17

erstellt am: 09. Nov. 2012 07:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Leute


ich habe das Problem, wenn ich eine TCW Datei Speichere als JPEG
( Linien Verdeckten ) ( Kein drahtmodell ) wird die Bemassung deutlich
angezeigt und die Zeichung nur sehr sehr Schwach.

Mann erkennt leider nur die bemassung und nicht die Zeichnug.

Vielen Dank für eure Hilfe

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

jossie
Mitglied
Astronom im Ruhestand


Sehen Sie sich das Profil von jossie an!   Senden Sie eine Private Message an jossie  Schreiben Sie einen Gästebucheintrag für jossie

Beiträge: 258
Registriert: 21.03.2008

TC 21 Pro Platimum, Windows10 (64bit), 24GByte RAM, Intel i7 950, ATI Radeon HD5700 Grafikkarte

erstellt am: 09. Nov. 2012 09:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für thode 10 Unities + Antwort hilfreich

Guten Morgen,

bei mir klappt das perfekt.

Kontrolliere doch mal die JPG-Einstellungen (speichern unter - jpg -einrichten...). Vielleicht ist das sub-optimal eingestellt.

Gruß

Hermann-Josef

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

mlaufer
Mitglied
Konstrukteur


Sehen Sie sich das Profil von mlaufer an!   Senden Sie eine Private Message an mlaufer  Schreiben Sie einen Gästebucheintrag für mlaufer

Beiträge: 822
Registriert: 10.07.2001

erstellt am: 12. Nov. 2012 12:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für thode 10 Unities + Antwort hilfreich

Hallo!

Hast Du deinem Modell auch die entsprechende Strichstärke zugewiesen?

Viele Grüße:
Manfred!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | Zusammenfassung auf CAD42.de | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de