Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  TurboCAD
  Symbole Bibliothek

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Symbole Bibliothek (912 mal gelesen)
Roger Galliard
Mitglied
 


Sehen Sie sich das Profil von Roger Galliard an!   Senden Sie eine Private Message an Roger Galliard  Schreiben Sie einen Gästebucheintrag für Roger Galliard

Beiträge: 73
Registriert: 18.01.2002

TC pro 2015
Windows 7

erstellt am: 06. Nov. 2012 06:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen
Arbeite mit TC19 Platinum

Ich habe meine eigenen Symbolbibliotheken. Nun ist es so, dass sich neu bei jedem öffnen von TC19 die ganze Bibliothek frisch einliesst. Das war bei den Vorgängerversionen nicht so. Da musste ich das "frische" Laden explizit anwählen.
Wie kann ich das unterdrücken? Es frisst einfach Zeit.
Danke für die Hilfe!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

mlaufer
Mitglied
Konstrukteur


Sehen Sie sich das Profil von mlaufer an!   Senden Sie eine Private Message an mlaufer  Schreiben Sie einen Gästebucheintrag für mlaufer

Beiträge: 822
Registriert: 10.07.2001

erstellt am: 07. Nov. 2012 09:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Roger Galliard 10 Unities + Antwort hilfreich

Hallo Roger!

Bei mir macht er das immer automatisch so, seit der Version 18.
Ich wüßte nicht, wo man das einstellen könnte.
Vielleicht kenn ja jemand den Schalter?

Viele Grüße:
Manfred!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | Zusammenfassung auf CAD42.de | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de