Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  RUPLAN
  Fehler bei QS-Werkzeug

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Fehler bei QS-Werkzeug (451 mal gelesen)
robroy55
Ehrenmitglied V.I.P. h.c.
Selbständiger Konstrukteur Elektrotechnik



Sehen Sie sich das Profil von robroy55 an!   Senden Sie eine Private Message an robroy55  Schreiben Sie einen Gästebucheintrag für robroy55

Beiträge: 2483
Registriert: 13.07.2005

Elcad V5/V7 Prof.
EngineeringBase V6 Prof./Power/EVU
Eplan V5/P8 Prof.
Sigraph(SPEL-D) V5/V8/V9/V10
Wscad V4/V5/Suite Prof.
Ruplan V4.7/V4.8 Std/EVU
Autocad LT 2007

erstellt am: 20. Feb. 2018 16:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Zusammen,

beim Aufruf des Auswertungsmenüs "QS-Werkzeuge" erhalte ich die Fehlermeldung "Fehler beim Lesen des Auswertungsmenüs A#EST_QS". Kann mir da jemand weiter helfen, ich kann mir da nichts drunter vorstellen.

------------------
Grüße aus Frangn
Rob

Habe keine Angst etwas Neues im Leben auszuprobieren.
Denke einfach daran, dass Amateure die Arche erbaut haben und Profis die Titanic.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cad_hans
Mitglied
Techn. Angestellter


Sehen Sie sich das Profil von cad_hans an!   Senden Sie eine Private Message an cad_hans  Schreiben Sie einen Gästebucheintrag für cad_hans

Beiträge: 1367
Registriert: 25.08.2003

ruplan4.61
ruplan4.70
eplan5.x
P8 V1.9 HF1 Build 3297

erstellt am: 21. Feb. 2018 07:58    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für robroy55 10 Unities + Antwort hilfreich

hallo,

da steht sicher noch mehr im info Bereich.
bei den Meldungen mal auf alle arten umstellen und dann die Meldungen als Datei exportieren und ins Forum stellen.

------------------
ruplan4.70
eplan5.x
P8 V1.9 bis V2.7

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

robroy55
Ehrenmitglied V.I.P. h.c.
Selbständiger Konstrukteur Elektrotechnik



Sehen Sie sich das Profil von robroy55 an!   Senden Sie eine Private Message an robroy55  Schreiben Sie einen Gästebucheintrag für robroy55

Beiträge: 2483
Registriert: 13.07.2005

Elcad V5/V7 Prof.
EngineeringBase V6 Prof./Power/EVU
Eplan V5/P8 Prof.
Sigraph(SPEL-D) V5/V8/V9/V10
Wscad V4/V5/Suite Prof.
Ruplan V4.7/V4.8 Std/EVU
Autocad LT 2007

erstellt am: 21. Feb. 2018 09:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Ruplan_AWT_Fehler.JPG

 
Guten Morgen,

anbei mal der Auszug aus den Systemmeldungen. Leider kenne ich mich bei den AWTs nicht so aus und weiss deshalb nicht wo ich da schrauben muss.

------------------
Grüße aus Frangn
Rob

Habe keine Angst etwas Neues im Leben auszuprobieren.
Denke einfach daran, dass Amateure die Arche erbaut haben und Profis die Titanic.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cad_hans
Mitglied
Techn. Angestellter


Sehen Sie sich das Profil von cad_hans an!   Senden Sie eine Private Message an cad_hans  Schreiben Sie einen Gästebucheintrag für cad_hans

Beiträge: 1367
Registriert: 25.08.2003

ruplan4.61
ruplan4.70
eplan5.x
P8 V1.9 HF1 Build 3297

erstellt am: 21. Feb. 2018 13:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für robroy55 10 Unities + Antwort hilfreich

hallo,

prüf die Reihenfolge der einträge der awt-banken in der pojektzusammenstllung.
hast du ein projekt bei dem die qs-werkzeuge funktionieren?
dann dort mal die Reihenfolge anschauen und evtl. übernehmen in dein projekt.

------------------
ruplan4.70
eplan5.x
P8 V1.9 bis V2.7

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

AGLSAG
Mitglied



Sehen Sie sich das Profil von AGLSAG an!   Senden Sie eine Private Message an AGLSAG  Schreiben Sie einen Gästebucheintrag für AGLSAG

Beiträge: 27
Registriert: 15.07.2013

RUPLAN EVU 4.72

erstellt am: 22. Feb. 2018 07:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für robroy55 10 Unities + Antwort hilfreich


Unbenannt1.PNG

 
Hallo robroy55,

um eine AWT an einer Adresse mit der >A<-Aktion starten zu können, muss das Sammel-AWT-Menü
A#STANDARD in einer der angemeldeten AWT-Banken vorhanden sein.

Dies ist ein Auszug aus dem RUPLAN-Programmierhandbuch.
Welche AWT-Banken hast DU anhängen?
Ich bin der Meinung Dir fehlt die X0047n, X0048n, STA47n oder STA48n.
Im Anhang ein Bild.

Grüße!

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



EMSR-Ingenieur oder EMSR-Techniker (m/w/d)

Standort: Kufstein

Answers to Automation.

Process Automation Solutions ist einer der führenden, herstellerunabhängigen Anbieter von kompletten Automatisierungslösungen für die Prozess- und Fertigungsindustrie. Wir beschäftigen aktuell 1.380 Mitarbeiter in Europa, Amerika und Asien.

Schwerpunkte unserer Tätigkeit sind die Projektierung ...

Anzeige ansehenProjektmanagement
robroy55
Ehrenmitglied V.I.P. h.c.
Selbständiger Konstrukteur Elektrotechnik



Sehen Sie sich das Profil von robroy55 an!   Senden Sie eine Private Message an robroy55  Schreiben Sie einen Gästebucheintrag für robroy55

Beiträge: 2483
Registriert: 13.07.2005

Elcad V5/V7 Prof.
EngineeringBase V6 Prof./Power/EVU
Eplan V5/P8 Prof.
Sigraph(SPEL-D) V5/V8/V9/V10
Wscad V4/V5/Suite Prof.
Ruplan V4.7/V4.8 Std/EVU
Autocad LT 2007

erstellt am: 23. Feb. 2018 12:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Ihr Beiden,

danke für Eure Hilfe. Ich habe das Problem gefunden. Ich musste die AWT EVUQS472 einbinden, dann ging es.

------------------
Grüße aus Frangn
Rob

Habe keine Angst etwas Neues im Leben auszuprobieren.
Denke einfach daran, dass Amateure die Arche erbaut haben und Profis die Titanic.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de | Impressum | Datenschutz