Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  RUPLAN
  Nur sporadisch Verwendungszweck im Betriebsmittelplan

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Nur sporadisch Verwendungszweck im Betriebsmittelplan (424 mal gelesen)
Ruplanungsloser
Mitglied
Energieanlagenelektroniker


Sehen Sie sich das Profil von Ruplanungsloser an!   Senden Sie eine Private Message an Ruplanungsloser  Schreiben Sie einen Gästebucheintrag für Ruplanungsloser

Beiträge: 62
Registriert: 04.03.2011

MS Windows 7
Ruplan 4.81A
EVU-Modul

erstellt am: 22. Jun. 2017 12:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Moin,
ich habe auf den C-Blättern das Feld Verwendungszweck betextet. Im Betriebsmittelplan erscheint dieser aber nur sporadisch. Also z.B. bei 15 identischen Relais erscheint der Verwendungszweck nur 2 mal. Bei einem anderen Relais, welches 3mal benutzt ist, erscheint der Text nur 1mal. Damit fallen ja das GER, das TEC und der Verweisstreifen im GER als Fehlerquelle aus. Hat jemand eine Idee wo ich hinschauen muss?

LG

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Elektrokonstrukteur (m/w/d) EPLAN
Sie interessieren sich für spannende Projekte? In den unterschiedlichsten Branchen? Dann sind Sie bei FERCHAU richtig. Als Marktführer stehen wir mit mehr als 8.100 Mitarbeitern an über 100 Niederlassungen und Standorten seit vielen Jahren für die ganze Welt des Engineerings. Unseren namhaften Kunden bieten wir individuelle Lösungen für neue technische Herausforderungen. Ihnen eröffnen wir die Möglichkeit, durch Leistung Ihre Zukunft selbst zu steuern....
Anzeige ansehenElektrotechnik, Elektronik
Ruplanungsloser
Mitglied
Energieanlagenelektroniker


Sehen Sie sich das Profil von Ruplanungsloser an!   Senden Sie eine Private Message an Ruplanungsloser  Schreiben Sie einen Gästebucheintrag für Ruplanungsloser

Beiträge: 62
Registriert: 04.03.2011

MS Windows 7
Ruplan 4.81A
EVU-Modul

erstellt am: 27. Jun. 2017 06:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

So, Fehler halbwegs gefunden...

Auslagern und Einlagern beseitigt das Problem. Zumindest für bis dahin eingetragene Verwendungszwecke.
Trägt man danach noch welche ein, beginnt das Spiel von neuem.

LG

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de | Impressum | Datenschutz