Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  RUPLAN
  Meldung bei QS-Prüfung

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Meldung bei QS-Prüfung (635 mal gelesen)
Ruplanungsloser
Mitglied
Energieanlagenelektroniker


Sehen Sie sich das Profil von Ruplanungsloser an!   Senden Sie eine Private Message an Ruplanungsloser  Schreiben Sie einen Gästebucheintrag für Ruplanungsloser

Beiträge: 62
Registriert: 04.03.2011

MS Windows 7
Ruplan 4.81A
EVU-Modul

erstellt am: 22. Dez. 2016 09:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich bekomme bei der QS-Prüfung (Sammelstart) einen Haufen (rote)Meldungen "Arbeitsbereich ist ungültig"
Was sagt mir das und muss ich da irgendetwas bereinigen? Letztlich läuft die QS doch anstandslos durch.

LG

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Techniker (m/w/d) Elektrotechnik
Technische Projekte, die es in sich haben. Das ist FERCHAU. Als Marktführer in Engineering und IT bieten wir unseren mehr als 8.400 Mitarbeitern an über 100 Niederlassungen und Standorten innovative Herausforderungen in den unterschiedlichsten Branchen - einfach die ganze Welt des Engineerings. Sind auch Sie bereit, mit uns gemeinsam neue Wege zu gehen? Dann ergreifen Sie Ihre Chance bei FERCHAU und geben Sie Ihrer Zukunft die entscheidende Richtung....
Anzeige ansehenProjektmanagement
Hochi
Mitglied



Sehen Sie sich das Profil von Hochi an!   Senden Sie eine Private Message an Hochi  Schreiben Sie einen Gästebucheintrag für Hochi

Beiträge: 90
Registriert: 15.05.2013

erstellt am: 22. Dez. 2016 15:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Ruplanungsloser 10 Unities + Antwort hilfreich

Ohne das EVU-Modul oder die Meldung näher zu kennen ein paar Tipps:
- Kommen die Meldungen wirklich vom QS-Tool und nicht "nur" vom Programm? Vielleicht steht ja etwas in den Richtlinien ...
- Arbeitsbereich hat etwas mit den Planabmessungen zu tun. RUPLAN legt diese Daten im Symbol &ADRDATEN ab, in der Planbearbeitung stehen sie im I&-Buffer. Vielleicht ist da bei einzelnen Plänen etwas faul.
- Manchmal beziehen sich solche Meldungen auch auf einzelne Symbole. Wenn da welche für das Projekt neu erstellt wurden, könnte auch da ein Problemchen lauern. Gerne mal in Form eines winzigen Striches außerhalb der Symbolgrafik, der dann zu viel zu großen Extremaldaten des Symbols führt.
Viel Erfolg bei der Suche und frohe Weihnachten
Hochi

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de | Impressum | Datenschutz