Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  RUPLAN
  Kein Speichern erlaubt! --> ABBRUCH beim Speichern!!

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Kein Speichern erlaubt! --> ABBRUCH beim Speichern!! (864 mal gelesen)
CAE.IT
Mitglied
Informatiker


Sehen Sie sich das Profil von CAE.IT an!   Senden Sie eine Private Message an CAE.IT  Schreiben Sie einen Gästebucheintrag für CAE.IT

Beiträge: 89
Registriert: 03.03.2011

ePlan 5.71, ePlan P8 2.6, Ruplan (Daimler)

erstellt am: 04. Mrz. 2014 15:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

bei einem Projekt (nicht bei allen) können eingetragene Änderungen nicht gespeichert werden.

Es wird folgendes ausgegeben:
DQMLAD 430-I-001 | Geholt: >0000_AAA            01          <
RXVWAC 471-F-800 | Kein Speichern erlaubt! --> ABBRUCH beim Speichern!!
RAAWDT 420-I-101 | :  Elementdaten eingetragen/ausgegeben: 0/0
RAOUDT 460-I-008 | :  Outputbuffer ist leer
RAMODL 480-I-010 | :--> E N D E  >RHM10_AUSDCS< im Modus >O<
RAEXEA 473-E-002 | Der Befehl >A&GOAWT< ist mit >RHMZ0_DELDCS< nicht ausführbar
RAEXEA 473-E-009 | Abbruch der Sammel-AWT >A&RHM_DCS  < am Element
SRESAB 450-E-020 | Fehlerhafte Sammel-AWT vor der Datensicherung
SRESAB 450-I-021 | Die Daten  v o r  dem Start der Sammel-AWT liegen in der zu-
SRESAB 450-I-022 | gehörigen  S i c h e r h e i t s k o p i e
SREXAB 473-E-009 | Die S-Aktion konnte nicht ausgeführt werden

folgendes habe ich schon probiert:
1)Mehrfachschreibschutz aufheben
2) Sperrdateireset
3) mit "System" gestartet ==> keine Passwörter für die Blätter vergeben

kennt sich jemand mit diesem Phänomen aus?

------------------
sanfte Grüße !

Jürgen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

cad_hans
Mitglied
Techn. Angestellter


Sehen Sie sich das Profil von cad_hans an!   Senden Sie eine Private Message an cad_hans  Schreiben Sie einen Gästebucheintrag für cad_hans

Beiträge: 1463
Registriert: 25.08.2003

ruplan4.61
ruplan4.70
eplan5.x
P8 V1.9 HF1 Build 3297

erstellt am: 06. Mrz. 2014 07:55    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für CAE.IT 10 Unities + Antwort hilfreich

hallo,

bitte folgendes noch prüfen:

projektzusammenstellung im bereich AWT-banken vergleich zwischen projekte wo es funktioniert und dort wo es nicht erlaubt ist.
weiters auf betriebssystemebene in dem entsprechenden projekt wo speichern nicht funktioniert im verzeichnis versuchen eine neue datei anzulegen (textdatei im explorer z.b.).
evtl. ist durch windows ein rechtekonflikt.

mfg

------------------
ruplan4.61
ruplan4.70
eplan5.x
P8 V1.9 HF1 Build 3297

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP



Ruplan-Schaltplaner (w/m/d)

Die Stadler Chemnitz GmbH ist ein deutsches Unternehmen der international agierenden Stadler Rail Group, die als Systemanbieter kundenspezifische Lösungen im Schienenfahrzeugbereich anbietet. Wir sind ein führender Hersteller von Schienen­fahr­zeugen.

Mit Ihnen möchten wir unsere anspruchsvollen und interessanten Projekte im Schie­nen­fahrzeugbau umsetzen.

Für unseren Standort Chemnitz ...

Anzeige ansehenElektrotechnik, Elektronik
SR-RUPLAN
Mitglied


Sehen Sie sich das Profil von SR-RUPLAN an!   Senden Sie eine Private Message an SR-RUPLAN  Schreiben Sie einen Gästebucheintrag für SR-RUPLAN

Beiträge: 7
Registriert: 10.04.2013

erstellt am: 06. Mrz. 2014 07:57    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für CAE.IT 10 Unities + Antwort hilfreich

Hallo Jürgen,

ich hatte ein ähnliches Phänomen, da war aber die Festplatte voll bzw. die Ruplan BIN-Dateien(siehe Win-explorer) waren schreibgeschützt.

mfg
Steffen

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz