Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SolidWorks
  Grundeinstellungen Bohrungsassistent

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Grundeinstellungen Bohrungsassistent (777 mal gelesen)
zaubertroll
Mitglied
Konstrukteur


Sehen Sie sich das Profil von zaubertroll an!   Senden Sie eine Private Message an zaubertroll  Schreiben Sie einen Gästebucheintrag für zaubertroll

Beiträge: 59
Registriert: 25.04.2008

SolidWorks Professionell 2017 SP5.0 x64-Edition mit DB Works 17
Windows 7

erstellt am: 26. Feb. 2018 06:30    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,
bei uns wurde SW2017 installiert. Nach der Installation zeigt der Bohrungsassisten aber immer Ensat als Standard an und man muss jedesmal umstellen. Kann man das irgendwo einstellen?

Eventuell über den Konfigurator unter Extras/Optionen - Systemobptionen/Bohrungsassistent und dann da eben auf "Konfigurieren". Leider war ich da heute morgen auch wieder zu spät, da wir nur eine Lizenz dafür haben. Muss wohl morgen früher aufstehen. Aber vielleicht könnt ihr mir ja schon vorab sagen wo genau die Einstellungen sind, wenn Sie da enthalten sind.

Mit dem Konfigurator ändere ich ja dann die Einstellungen von allen user, oder?

Danke für eure Hilfe

------------------
SolidWorks Professionell 2015 x64-Edition mit SP 4.0
DB Works 15
Windows 7

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

zaubertroll
Mitglied
Konstrukteur


Sehen Sie sich das Profil von zaubertroll an!   Senden Sie eine Private Message an zaubertroll  Schreiben Sie einen Gästebucheintrag für zaubertroll

Beiträge: 59
Registriert: 25.04.2008

SolidWorks Professionell 2017 SP5.0 x64-Edition mit DB Works 17
Windows 7

erstellt am: 26. Feb. 2018 06:36    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Jetzt bin ich doch reingekommen, da der Kollege neu starten muss. In den Einstellungen kann man ja nur auswäuhlen welche "Bohrungen" angezeigt werden und welche nicht. Kann man da auch einstellen welche beim öffnen ausgewählt werden?

------------------
SolidWorks Professionell 2015 x64-Edition mit SP 4.0
DB Works 15
Windows 7

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

fortySix
Mitglied
Maschinenbauingenieur


Sehen Sie sich das Profil von fortySix an!   Senden Sie eine Private Message an fortySix  Schreiben Sie einen Gästebucheintrag für fortySix

Beiträge: 21
Registriert: 17.02.2017

WIN7Pro x64 @ HP Z440
CPU E5-1630v3@3.7GHz
GPU nVidia QuadroK4200
16GB RAM
SWx2018 SP3.0

erstellt am: 26. Feb. 2018 14:16    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für zaubertroll 10 Unities + Antwort hilfreich

Hallo,

ich wüsste jetzt nicht, dass das eingestellt werden kann. Bei uns jedenfalls ist es so, dass der Bohrungsassi. sich das "merkt" was zuletzt ausgewählt wurde. Wenn also zuletzt eine DIN Gewindebohrung gesetzt wurde, ist das beim nächsten öffnen des Assistenten auch wieder aktiv.

Grüße
forty

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heiko Soehnholz
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. Maschinenbau



Sehen Sie sich das Profil von Heiko Soehnholz an!   Senden Sie eine Private Message an Heiko Soehnholz  Schreiben Sie einen Gästebucheintrag für Heiko Soehnholz

Beiträge: 3869
Registriert: 03.07.2002

SOLIDWORKS seit 2001
CSWS-TSO/MD/TMD
CSWS-C/D/I/MBD/VIS
CSWP-Core/DT/MT/SM/SU/WD
CSWE CSSP CSPP CSWI
SOLIDWORKS Prem 2019SP0
Simulation, Composer, MBD,
Inspection Prof., PDM Prof.,
Visualize Prof.,
TopsWorks, TableAddIn etc.
WIN10 x64 auf HP ZBook 17 G3

erstellt am: 26. Feb. 2018 15:13    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für zaubertroll 10 Unities + Antwort hilfreich

Hallo,

ja, "merken" ist der richtige Begriff. Und der Ort, an dem gemerkt wird, ist die Registry. Der betreffende Schlüssel lautet:
[HKEY_CURRENT_USER\Software\SolidWorks\SolidWorks 201x\Hole Wizard]

Also: Einfach die gewünschten Einstellung im Assi vornehmen, Bohrungen damit machen und dann die Werte aus der Reg sichern und verteilen.

------------------
Einen schönen Gruß von Heiko
- www.dps-software.de - www.iknow-solidworks.de -

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

goofy_ac
Mitglied
Produktentwickler


Sehen Sie sich das Profil von goofy_ac an!   Senden Sie eine Private Message an goofy_ac  Schreiben Sie einen Gästebucheintrag für goofy_ac

Beiträge: 789
Registriert: 20.06.2006

Dell Precision 7720; i7/7920@3,1GHz
Quadro P5000; 32GB; Win10x64 prof.
SWX2017 SP5; dbWorks 16 SP 2.0

erstellt am: 26. Feb. 2018 15:26    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für zaubertroll 10 Unities + Antwort hilfreich

Hallo Heiko

zum Registry-hack: Verstehe ich das richtig, dass dann dauerhaft eine (!) Einstellung gespeichert wird, und nicht die jeweils zuletzt aktive? Früher hat sich SWX doch die jeweils zuletzt aktive Einstellung auch über einen Bootvorgang hinweg gemerkt?!

Viele Grüße - Axel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

fortySix
Mitglied
Maschinenbauingenieur


Sehen Sie sich das Profil von fortySix an!   Senden Sie eine Private Message an fortySix  Schreiben Sie einen Gästebucheintrag für fortySix

Beiträge: 21
Registriert: 17.02.2017

WIN7Pro x64 @ HP Z440
CPU E5-1630v3@3.7GHz
GPU nVidia QuadroK4200
16GB RAM
SWx2018 SP3.0

erstellt am: 26. Feb. 2018 15:29    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für zaubertroll 10 Unities + Antwort hilfreich

Hallo,

aber "fest" eingestellt ist das dann ja auch nicht. Wenn bei der nächsten Benutzung des Assi's wieder eine andere Norm/Bohrung ausgewählt wird, ist die neu wieder in der Registry hinterlegt. Sonst müsst der Key ja irgendwie Schreibgeschützt werden.
Allerdings frage ich mich gerade, ob das mit dem "Merken" das Problem beim Zaubertroll ist? 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

swx-cad-nutzer
Mitglied
Konstr


Sehen Sie sich das Profil von swx-cad-nutzer an!   Senden Sie eine Private Message an swx-cad-nutzer  Schreiben Sie einen Gästebucheintrag für swx-cad-nutzer

Beiträge: 161
Registriert: 15.06.2011

SWX 2017
SP 4.1
64 bit
16GB RAM
HP Z420 Workstation

erstellt am: 26. Feb. 2018 15:34    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für zaubertroll 10 Unities + Antwort hilfreich

Dieses Verhalten ist bei mir auch.
Und vor ca. 1,5-2  Monaten gabs dazu schon einmal ein eigener Faden eines anderen Kollegen mit dem gleichen Problem.
ich finde es auch nicht schön mit dem "Ensat" Gewinde als Start!

edit:

hier:
http://forum.cad.de/foren/ubb/Forum2/HTML/030971.shtml#000001

[Diese Nachricht wurde von swx-cad-nutzer am 26. Feb. 2018 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heiko Soehnholz
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. Maschinenbau



Sehen Sie sich das Profil von Heiko Soehnholz an!   Senden Sie eine Private Message an Heiko Soehnholz  Schreiben Sie einen Gästebucheintrag für Heiko Soehnholz

Beiträge: 3869
Registriert: 03.07.2002

SOLIDWORKS seit 2001
CSWS-TSO/MD/TMD
CSWS-C/D/I/MBD/VIS
CSWP-Core/DT/MT/SM/SU/WD
CSWE CSSP CSPP CSWI
SOLIDWORKS Prem 2019SP0
Simulation, Composer, MBD,
Inspection Prof., PDM Prof.,
Visualize Prof.,
TopsWorks, TableAddIn etc.
WIN10 x64 auf HP ZBook 17 G3

erstellt am: 26. Feb. 2018 15:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für zaubertroll 10 Unities + Antwort hilfreich

Zitat:

zum Registry-hack: Verstehe ich das richtig, dass dann dauerhaft eine (!) Einstellung gespeichert wird, und nicht die jeweils zuletzt aktive? Früher hat sich SWX doch die jeweils zuletzt aktive Einstellung auch über einen Bootvorgang hinweg gemerkt?!

- Ich sehe dies nicht als "Hack", kann man doch diese Einstellungen ganz normal mit Windows-Mitteln, oder auch dem SWX-Assistenten für die Benutzereinstellungen Sichern und Einspielen.

- Nein, diese Einstellungen werden nur durch die Registry initial auf gängige Werte gesetzt. Nach / bei der Verwendung werden natürlich weiterhin die letzten Einstellungen gesichert.

- Ja, die Registry-Einträge überleben auch einen Bootvorgang. Sollte dies jedoch bei euch nicht so sein, so hat da eure IT die Finger im Spiel...

Sollte das alles bei euch nicht passen, so erstellt euch doch einfach ein paar Favoriten mit den gängigsten Einstellungen; die könnt ihr dann jederzeit ratz-fatz Laden und Verwenden!

------------------
Einen schönen Gruß von Heiko
- www.dps-software.de - www.iknow-solidworks.de -

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

goofy_ac
Mitglied
Produktentwickler


Sehen Sie sich das Profil von goofy_ac an!   Senden Sie eine Private Message an goofy_ac  Schreiben Sie einen Gästebucheintrag für goofy_ac

Beiträge: 789
Registriert: 20.06.2006

Dell Precision 7720; i7/7920@3,1GHz
Quadro P5000; 32GB; Win10x64 prof.
SWX2017 SP5; dbWorks 16 SP 2.0

erstellt am: 26. Feb. 2018 16:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für zaubertroll 10 Unities + Antwort hilfreich

Naja - Hack - sowie ich selbst in die Registry schreibe, die eigentlich nur von Windows verwaltet wird... aber das ist philosophisch 

Dass die zuletzt verwendeten Werte beim Bohrungsassi nicht mehr gespeichert werden, habe ich jetzt schon von einigen anderen gehört, ist seit 2017 aufgetreten, hat auch glaube ich nichts mit unserer IT zu tun (das wäre bei uns ich). Mit der 2017 hat sich die interne Struktur irgendwie verändert, so dass diese Werte nicht mehr gepeichert werden. Angeblich gibt´s da wohl auch schon was auf der Wunschliste für die nächste Version - aber straf mich Lügen. Deswegen war ich neugierig, ob es so ein einfacher Eingriff tun würde...
Was ich sehr interessant fände - ich aber leider nicht kontrollieren kann - ob die Werte des Assi in der 2017 gepeichert werden, wenn es eine parallele ältere Installation von SWX auf einem Rechner gibt!

Viele Grüße - Axel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Heiko Soehnholz
Ehrenmitglied V.I.P. h.c.
Dipl.-Ing. Maschinenbau



Sehen Sie sich das Profil von Heiko Soehnholz an!   Senden Sie eine Private Message an Heiko Soehnholz  Schreiben Sie einen Gästebucheintrag für Heiko Soehnholz

Beiträge: 3869
Registriert: 03.07.2002

SOLIDWORKS seit 2001
CSWS-TSO/MD/TMD
CSWS-C/D/I/MBD/VIS
CSWP-Core/DT/MT/SM/SU/WD
CSWE CSSP CSPP CSWI
SOLIDWORKS Prem 2019SP0
Simulation, Composer, MBD,
Inspection Prof., PDM Prof.,
Visualize Prof.,
TopsWorks, TableAddIn etc.
WIN10 x64 auf HP ZBook 17 G3

erstellt am: 26. Feb. 2018 16:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für zaubertroll 10 Unities + Antwort hilfreich

Bei mir werden die Werte sehr wohl gespeichert. Auch über einen Reboot hinaus.

Auch werden sie korrekt den Versionen zugeordnet (2015/2016/2017/2018) ist parallel installiert.

------------------
Einen schönen Gruß von Heiko
- www.dps-software.de - www.iknow-solidworks.de -

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Michael Hartung
Mitglied
Feinmechaniker / Techniker Maschinenbau


Sehen Sie sich das Profil von Michael Hartung an!   Senden Sie eine Private Message an Michael Hartung  Schreiben Sie einen Gästebucheintrag für Michael Hartung

Beiträge: 199
Registriert: 25.01.2001

erstellt am: 27. Feb. 2018 13:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für zaubertroll 10 Unities + Antwort hilfreich

Hallo Zaubertroll, hallo SolidWorks Gemeinde,

ich bin durch den Beitrag aufmerksam geworden weil wir gerade auf SolidWorks 2017 umgestellt haben.
Beim ersten Test der Erstellung einer Bohrung kam noch ein Abfragefenster (von dem ich leider keinen Screeshot gemacht habe. Ich versuche es Sinngemäß wiederzubringen:

Sie haben geänderte Bohrungsassistenteinstellungen: wollen sie die veränderte Einstellungen behalten oder wollen sie zurück auf die Standardeinstellung?
Ich habe gedrückt auf geänderte Einstellungen behalten.
Seid dem kommt die Abfrage bei Neuerstellung von Bohrungen nicht mehr. (Auch nach Neustart wird die zuletzt verwendete Bohrung vorgegeben. Vielleicht hast du beim ersten mal auf die andere (Einstellungen wiederherstellen) gedrückt und nun bleibt es (bis in alle Zeit?) so.

Gruß Michael


Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

goofy_ac
Mitglied
Produktentwickler


Sehen Sie sich das Profil von goofy_ac an!   Senden Sie eine Private Message an goofy_ac  Schreiben Sie einen Gästebucheintrag für goofy_ac

Beiträge: 789
Registriert: 20.06.2006

Dell Precision 7720; i7/7920@3,1GHz
Quadro P5000; 32GB; Win10x64 prof.
SWX2017 SP5; dbWorks 16 SP 2.0

erstellt am: 27. Feb. 2018 15:01    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für zaubertroll 10 Unities + Antwort hilfreich

Hi Michael

Das würde einiges erklären... Für die Einstellung MUSS es einen entsprechenden Eintrag in der Registry geben
Danke für den Hinweis 

Viele Grüße - Axel

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

fortySix
Mitglied
Maschinenbauingenieur


Sehen Sie sich das Profil von fortySix an!   Senden Sie eine Private Message an fortySix  Schreiben Sie einen Gästebucheintrag für fortySix

Beiträge: 21
Registriert: 17.02.2017

WIN7Pro x64 @ HP Z440
CPU E5-1630v3@3.7GHz
GPU nVidia QuadroK4200
16GB RAM
SWx2018 SP3.0

erstellt am: 27. Feb. 2018 15:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für zaubertroll 10 Unities + Antwort hilfreich

Zitat:
Original erstellt von Michael Hartung:
Hallo Zaubertroll, hallo SolidWorks Gemeinde,

ich bin durch den Beitrag aufmerksam geworden weil wir gerade auf SolidWorks 2017 umgestellt haben.
Beim ersten Test der Erstellung einer Bohrung kam noch ein Abfragefenster (von dem ich leider keinen Screeshot gemacht habe. Ich versuche es Sinngemäß wiederzubringen:

Sie haben geänderte Bohrungsassistenteinstellungen: wollen sie die veränderte Einstellungen behalten oder wollen sie zurück auf die Standardeinstellung?
Ich habe gedrückt auf geänderte Einstellungen behalten.
Seid dem kommt die Abfrage bei Neuerstellung von Bohrungen nicht mehr. (Auch nach Neustart wird die zuletzt verwendete Bohrung vorgegeben. Vielleicht hast du beim ersten mal auf die andere (Einstellungen wiederherstellen) gedrückt und nun bleibt es (bis in alle Zeit?) so.

Gruß Michael


Hallo,

da bin ich allerdings eher der Meinung, dass es sich bei der Abfrage um den "Bohrungsassistent- und Toolbox Ordner" handelt. Den Wortlaut kann ich momentan auch nicht genau wieder geben, aber nach der Neuinstallation verweist die Dateiposition zum Toolbox-Ordner erst einmal auf den Allgemeinen lokalen SWX-Ordner ((Registry --> HKEY_LOCAL_MACHINE\...). Wenn der Toolbox-Ordner aber normalerweise auf einem Server liegt, steht in den persönlichen Einstellungen aus der vorherigen SWX Installation der Verweis auf den Server-Ordner (aus der Registry HKEY_CURRENT_USER\...). Hier wird man dann bei erstmaliger Benutzung gefragt, ob man auf die Standard-Einstellung ändern möchte, oder ob die Ordnerposition aus der vorherigen Version beibehalten werden soll.
Verbessert mich wenn ich das falsch sehe... (oder wenn ihr mich nicht verstanden habt...  )

Grüße
forty

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

swx-cad-nutzer
Mitglied
Konstr


Sehen Sie sich das Profil von swx-cad-nutzer an!   Senden Sie eine Private Message an swx-cad-nutzer  Schreiben Sie einen Gästebucheintrag für swx-cad-nutzer

Beiträge: 161
Registriert: 15.06.2011

SWX 2017
SP 4.1
64 bit
16GB RAM
HP Z420 Workstation

erstellt am: 28. Feb. 2018 17:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für zaubertroll 10 Unities + Antwort hilfreich

Servus,

ich glaube ich habe für mich eine Lösung gefunden, die zumindest bis jetzt noch funktioniert.

Ich habe den Schlüsselordner
[HKEY_CURRENT_USER\Software\SolidWorks\SolidWorks 201x\Hole Wizard]

umbenannt in "Hole Wizard_old" und damit scheints zu gehen.

Grüße!

[Diese Nachricht wurde von swx-cad-nutzer am 28. Feb. 2018 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2018 CAD.de | Impressum | Datenschutz