Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SolidWorks
  SWX Vorschau im Explorer funktioniert nicht

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   SWX Vorschau im Explorer funktioniert nicht (562 mal gelesen)
The Mc 7
Mitglied
TZ


Sehen Sie sich das Profil von The Mc 7 an!   Senden Sie eine Private Message an The Mc 7  Schreiben Sie einen Gästebucheintrag für The Mc 7

Beiträge: 419
Registriert: 25.02.2004

Monitore : 2x LG 23“
3D Maus : Space Controller
Betriebssystem: Windows 7 64 Bit

erstellt am: 27. Nov. 2017 08:56    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Vorschau01.JPG


Vorschau02.JPG


Vorschau03.JPG

 
Hallo zusammen,
ich habe heute mitbekommen das bei einem Kollegen die Vorschau im Explorer nicht funktioniert.
Jetzt habe ich mal geschaut und alles ausprobiert.

Wenn ich aud Deteils im Explorer gehe sehe ich zwar Micro Grafiken aber nix im Vorsch Fenster.
wenn ich dann auf Große Symbole gehe, Zeigt er mir nur noch das SWX [SolidWorks] Zeichen

Unter Optionen ist Mini-Grafiken anzeigen Aktiviert

Hat einer vielleicht noch eine kleine Idee was ich versuchen könnte?

Wir haben Win7 64Bit und SWX [SolidWorks] 2012

------------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HenryV
Mitglied
Konstrukteur, Engineering


Sehen Sie sich das Profil von HenryV an!   Senden Sie eine Private Message an HenryV  Schreiben Sie einen Gästebucheintrag für HenryV

Beiträge: 684
Registriert: 18.05.2005

SolidWorks 2018 x64 SP4.0
Dell T3600 Workstation
Intel XENON 6x3.2 GHz
NVIDIA Quadro 4000 2 GB
16GB RAM
2x Dell U2412M, 24" TFT
Windows 7 Professional x64 SP1
Microsoft Office Pro 2010 SP2
Kaspersky Anti-Virus 10.2.4.674
Microsoft VB 2010 Express
SpacePilot von 3Dconnexion

erstellt am: 27. Nov. 2017 11:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für The Mc 7 10 Unities + Antwort hilfreich

Hast du dies schon probiert? (S-048676)
Symbole weg

------------------
21 ist nur die halbe Antwort.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz