Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  SolidWorks
  BUG SWX2014 SP3.0 ?? - Ausbruch

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   BUG SWX2014 SP3.0 ?? - Ausbruch (2462 mal gelesen)
rhrumpel
Mitglied
Konstruktion


Sehen Sie sich das Profil von rhrumpel an!   Senden Sie eine Private Message an rhrumpel  Schreiben Sie einen Gästebucheintrag für rhrumpel

Beiträge: 619
Registriert: 21.03.2004

Firma:
SWX 2014 SP3.0
8GB RAM
i5-2500K @3,3 GHz
Nvidia Quadro FX4000
WIN7 Pro 64-bit

erstellt am: 28. Apr. 2014 20:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Halli Hallo,

haben heute auf der Firma SWX2014 SP3.0 scharfgeschaltet und prompt
kommt ein Kollege gegen Feierabend und präsentiert folgendes...

3D-Modell: Mittellinie vertikal auf Ebene Vorne, Rechteck parallel zur Mittellinie, Rotierte Austragung 360° -> Hülse/Hohlzylinder/Walze... wie auch immer -> ABSPEICHERN ->

Zeichnungsableitung:
Ansicht der Mantelfläche rüber ziehen und Isometrie aus dieser Ansicht rausziehen, so das man die beiden Kreise sieht. -> Rechteck über die eine Hälfte skizzieren, Deckungsgleich zur Mitte und Feature Ausbruch wählen. Dort einen Kreis der Isometrie als Bezug wählen und Fertig. Sieht alles normal aus. und jetzt kommt es...

Skizze des Ausbruchs per RMT nochmal in Bearbeitung nehmen, nichts machen nur wieder über Bestätigungsecke schließen...

Zack ist die Ansicht zerschossen 

Habe ich direkt mit Rx an den Support geschickt, da auf meinem Rechner mit anderer Kontur nachvollziehbar.

Hat das bereits jemand beobachtet bzw. kann das einer Nachvollziehen?

Gruß
Ralf

PS: Habe kein SWX@Home und kann erst Morgen Screenshots einstellen...

------------------
Die Faulheit hat der Herr vor den Verstand gesetzt. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HenryV
Mitglied
Konstrukteur, Engineering


Sehen Sie sich das Profil von HenryV an!   Senden Sie eine Private Message an HenryV  Schreiben Sie einen Gästebucheintrag für HenryV

Beiträge: 564
Registriert: 18.05.2005

SolidWorks 2014 x64 SP5.0
Dell T3600 Workstation
Intel XENON 6x3.2 GHz
NVIDIA Quadro 4000 2 GB
16GB RAM
2x HP LP2065, 20" TFT
Windows 7 Professional x64 SP1
Microsoft Office Pro 2010 SP2
Kaspersky Anti-Virus 10.2.2.10535
Microsoft VB 2010 Express
SpacePilot von 3Dconnexion

erstellt am: 29. Apr. 2014 09:07    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für rhrumpel 10 Unities + Antwort hilfreich


027136_Fehler_SWX2014SP3.JPG

 
Hallo Ralf

Hab es schnell bei uns getestet und kann es bestätigen.
Nach dem ersten Bearbeiten der Skizze, war der Ausbruch nicht mehr sichtbar.
Nach dem zweiten Bearbeiten ist sogar die ganze Ansicht nicht mehr sichtbar.

Gruss Andreas

------------------
21 ist nur die halbe Antwort.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

rhrumpel
Mitglied
Konstruktion


Sehen Sie sich das Profil von rhrumpel an!   Senden Sie eine Private Message an rhrumpel  Schreiben Sie einen Gästebucheintrag für rhrumpel

Beiträge: 619
Registriert: 21.03.2004

Firma:
SWX 2014 SP3.0
8GB RAM
i5-2500K @3,3 GHz
Nvidia Quadro FX4000
WIN7 Pro 64-bit

erstellt am: 29. Apr. 2014 09:21    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi Andreas,

die Supportmeldung ist raus und das Rx-Video habe ich vor einigen Minuten hochgeladen. Sobald ich Neuigkeiten habe melde ich mich.

[Edit]
Ach, sehe gerade Ihr nutzt 2013. Hast Du das auf 2013 oder mit einer Testinstallation 2014 nachgeprüft?
[/Edit]

Viele Grüße
Ralf

------------------
Die Faulheit hat der Herr vor den Verstand gesetzt.  

[Diese Nachricht wurde von rhrumpel am 29. Apr. 2014 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HenryV
Mitglied
Konstrukteur, Engineering


Sehen Sie sich das Profil von HenryV an!   Senden Sie eine Private Message an HenryV  Schreiben Sie einen Gästebucheintrag für HenryV

Beiträge: 564
Registriert: 18.05.2005

SolidWorks 2014 x64 SP5.0
Dell T3600 Workstation
Intel XENON 6x3.2 GHz
NVIDIA Quadro 4000 2 GB
16GB RAM
2x HP LP2065, 20" TFT
Windows 7 Professional x64 SP1
Microsoft Office Pro 2010 SP2
Kaspersky Anti-Virus 10.2.2.10535
Microsoft VB 2010 Express
SpacePilot von 3Dconnexion

erstellt am: 29. Apr. 2014 10:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für rhrumpel 10 Unities + Antwort hilfreich

Hallo Ralf

Stimmt schon wir nutzen noch SWX2013 als Produktivsystem.
Ich habe es aber auf unserem virtuellen Testrechner mit SWX2014SP3 getestet.

Gruss Andreas

------------------
21 ist nur die halbe Antwort.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

rhrumpel
Mitglied
Konstruktion


Sehen Sie sich das Profil von rhrumpel an!   Senden Sie eine Private Message an rhrumpel  Schreiben Sie einen Gästebucheintrag für rhrumpel

Beiträge: 619
Registriert: 21.03.2004

Firma:
SWX 2014 SP3.0
8GB RAM
i5-2500K @3,3 GHz
Nvidia Quadro FX4000
WIN7 Pro 64-bit

erstellt am: 29. Apr. 2014 13:25    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo,

laut unserem Support ist die Meldung unter SPR#701534 voreinigen
Wochen gemeldet worden.

Wir bleiben am Ball.

Gruß
Ralf

------------------
Die Faulheit hat der Herr vor den Verstand gesetzt. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

rhrumpel
Mitglied
Konstruktion


Sehen Sie sich das Profil von rhrumpel an!   Senden Sie eine Private Message an rhrumpel  Schreiben Sie einen Gästebucheintrag für rhrumpel

Beiträge: 619
Registriert: 21.03.2004

Firma:
SWX 2014 SP3.0
8GB RAM
i5-2500K @3,3 GHz
Nvidia Quadro FX4000
WIN7 Pro 64-bit

erstellt am: 30. Apr. 2014 14:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ich glaubs nicht...

Sitze gerade an einem Laptop mit 2013 SP4.0 und siehe da...
...der Fehler ist bereits in SWX2013 SP4.0 reproduzierbar 
Wird das bei Euch nicht benötigt?

Hätte nicht übel Lust das in 2012 auszuprobieren...

Der Clou ist: Mit Poligonen (Spline, Kreis...) funktioniert es.
Mit Rechteck nicht.

Gruß
Ralf

------------------
Die Faulheit hat der Herr vor den Verstand gesetzt. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Christian_W
Ehrenmitglied
Konstrukteur (Dipl-Ing)


Sehen Sie sich das Profil von Christian_W an!   Senden Sie eine Private Message an Christian_W  Schreiben Sie einen Gästebucheintrag für Christian_W

Beiträge: 1737
Registriert: 04.04.2001

(SWX 2016)
SWX 2012sp5 WIN7-64
proAlpha6.1d05/calinkV8
(Tactonworks)
(Medusa7, NesCAD2010,
solidEdge19)<P>CSWP 12/2015

erstellt am: 05. Mai. 2014 09:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für rhrumpel 10 Unities + Antwort hilfreich

Zitat:
..Hätte nicht übel Lust das in 2012 auszuprobieren...

Der Clou ist: Mit Poligonen (Spline, Kreis...) funktioniert es.
Mit Rechteck nicht.


Hallo Ralf und Kollegen,

habe es eben mit SWX2012SP5 (64bit auf win7-64) probiert,
bekomme den Effekt nicht hin.

Gruß, Christian

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

rhrumpel
Mitglied
Konstruktion


Sehen Sie sich das Profil von rhrumpel an!   Senden Sie eine Private Message an rhrumpel  Schreiben Sie einen Gästebucheintrag für rhrumpel

Beiträge: 619
Registriert: 21.03.2004

Firma:
SWX 2014 SP3.0
8GB RAM
i5-2500K @3,3 GHz
Nvidia Quadro FX4000
WIN7 Pro 64-bit

erstellt am: 05. Mai. 2014 19:45    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Christian,

laut Support ist 2012 SP5.0 die letzte Version mit der es funktioniert hat. Es liegt nun zur Prüfung bei SWX USA.
Man schaut ob es dem o.g. SPR zugerechnet und dessen Prio erhöht, oder ob es ein weiteres Problem ist.

Gruß
Ralf

------------------
Die Faulheit hat der Herr vor den Verstand gesetzt. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bk.sc
Ehrenmitglied
Maschinenbautechniker


Sehen Sie sich das Profil von bk.sc an!   Senden Sie eine Private Message an bk.sc  Schreiben Sie einen Gästebucheintrag für bk.sc

Beiträge: 1667
Registriert: 18.07.2012

HP Z400 Workstaion
CPU: Intel Xeon 6x 3,33GHz
GPU: NVIDEA Quadro 2000
RAM: 12 GB DDR3
Win 7 x64
CAD Hauptberuflich
-Solid Works 2014 SP4
-Creo Elements Direct Drafting (ME10)
DMS/PDM
-Pro.File V8 (8.4)
Simulation
-Simufact Forming 11.0
CAD Nebenberuflich
-Pro Engineer WF 3+4
-Creo Parametric 2.0

erstellt am: 06. Mai. 2014 07:15    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für rhrumpel 10 Unities + Antwort hilfreich


keasuwahvorend.zip

 
Hallo zusammen,

dieses Problem lässt sich umgehen wenn man vor dem Beenden der Skizze alle Linien mit z.B. Kettenauswahl selektiert (siehe Video im angehängtem Archiv).

Gruß
Bernd

------------------
--- Man muß nicht alles wissen, man muß nur wissen wo es steht ---

Staatlich anerkannte Deutschniete 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

rhrumpel
Mitglied
Konstruktion


Sehen Sie sich das Profil von rhrumpel an!   Senden Sie eine Private Message an rhrumpel  Schreiben Sie einen Gästebucheintrag für rhrumpel

Beiträge: 619
Registriert: 21.03.2004

Firma:
SWX 2014 SP3.0
8GB RAM
i5-2500K @3,3 GHz
Nvidia Quadro FX4000
WIN7 Pro 64-bit

erstellt am: 06. Mai. 2014 18:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hi Bernd,

herzlichen Dank für den Workaround 
Gruß
Ralf

------------------
Die Faulheit hat der Herr vor den Verstand gesetzt. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

rhrumpel
Mitglied
Konstruktion


Sehen Sie sich das Profil von rhrumpel an!   Senden Sie eine Private Message an rhrumpel  Schreiben Sie einen Gästebucheintrag für rhrumpel

Beiträge: 619
Registriert: 21.03.2004

Firma:
SWX 2014 SP3.0
8GB RAM
i5-2500K @3,3 GHz
Nvidia Quadro FX4000
WIN7 Pro 64-bit

erstellt am: 14. Mai. 2014 20:52    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

der SPR wurde auf critical eingestuft.
Schauen wir mal wann er gelöst wird.

Gruß
Ralf

------------------
Die Faulheit hat der Herr vor den Verstand gesetzt. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

rhrumpel
Mitglied
Konstruktion


Sehen Sie sich das Profil von rhrumpel an!   Senden Sie eine Private Message an rhrumpel  Schreiben Sie einen Gästebucheintrag für rhrumpel

Beiträge: 619
Registriert: 21.03.2004

Firma:
SWX 2014 SP3.0
8GB RAM
i5-2500K @3,3 GHz
Nvidia Quadro FX4000
WIN7 Pro 64-bit

erstellt am: 27. Mai. 2014 22:20    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Bin völlig Begeistert.
Der Fehler wird definitiv im SP4.0 gelöst.     

Gruß Ralf

------------------
Die Faulheit hat der Herr vor den Verstand gesetzt. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ublum
Mitglied
Dipl.Ing.(FH) Kunststofftechnik


Sehen Sie sich das Profil von ublum an!   Senden Sie eine Private Message an ublum  Schreiben Sie einen Gästebucheintrag für ublum

Beiträge: 983
Registriert: 10.10.2002

Wer Gutes tut, tut es für seine eigene Seele. Wer Unrecht begeht, begeht es gegen sich selbst.
SolidWorks2016
AutoCad2016
DDS2016

erstellt am: 28. Mai. 2014 14:27    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für rhrumpel 10 Unities + Antwort hilfreich

Hi Ralf,
ich hab das auch mal mit SWX2012 und 2014 nachgestellt und siehe da in SWX2014 SP3 gibt es da diesen Fehler.
Wenn Du jetzt mal schaust ist der Haken bei der Definition des Ausbruchs zur Voransich nicht gestetzt. mach den mal rein und staune:
Wenn der Haken drin ist verschwindet bei mir plötzlich der Ausbruch und das Modell wir einfach so angezeigt, als gäbe es keinen Ausbruch.
Ich vermute, dass die Tiefe nicht richtig erkannt wird. Warten wir mal auf SP4
Wir lassen uns bei den SPR dazuschreiben. Hast Du die Nummer?

------------------
Grüße von der Saar
Uwe Blum


www.hydac.com/

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

rhrumpel
Mitglied
Konstruktion


Sehen Sie sich das Profil von rhrumpel an!   Senden Sie eine Private Message an rhrumpel  Schreiben Sie einen Gästebucheintrag für rhrumpel

Beiträge: 619
Registriert: 21.03.2004

Firma:
SWX 2014 SP3.0
8GB RAM
i5-2500K @3,3 GHz
Nvidia Quadro FX4000
WIN7 Pro 64-bit

erstellt am: 28. Mai. 2014 20:43    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Uwe,

den SPR habe ich oben genannt. Da wir den gleichen Reseller haben, wird sich der Support wahrscheinlich auf den SP4 beziehen. Aufgrund meiner Meldung und der mitgelieferten Begründung ist die Lösung definitiv im SP4 eingeplant. Mir wurde die entsprechende Mitteilung aus USA weitergeleitet.Wir werden den SP erstmal auf einer Maschine testen.

Viele Grüße an die Saar
Ralf

------------------
Die Faulheit hat der Herr vor den Verstand gesetzt. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

bk.sc
Ehrenmitglied
Maschinenbautechniker


Sehen Sie sich das Profil von bk.sc an!   Senden Sie eine Private Message an bk.sc  Schreiben Sie einen Gästebucheintrag für bk.sc

Beiträge: 1667
Registriert: 18.07.2012

HP Z400 Workstaion
CPU: Intel Xeon 6x 3,33GHz
GPU: NVIDEA Quadro 2000
RAM: 12 GB DDR3
Win 7 x64
CAD Hauptberuflich
-Solid Works 2014 SP4
-Creo Elements Direct Drafting (ME10)
DMS/PDM
-Pro.File V8 (8.4)
Simulation
-Simufact Forming 11.0
CAD Nebenberuflich
-Pro Engineer WF 3+4
-Creo Parametric 2.0

erstellt am: 02. Jun. 2014 08:19    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für rhrumpel 10 Unities + Antwort hilfreich

Hallo Uwe,

Zitat:
Ich vermute, dass die Tiefe nicht richtig erkannt wird.

Ich denke es hat nichts mit der Tiefenerkennung zu tun, da ja auch bei statischer Werteingabe der Fehler auftritt. Ich gehe eher davon aus, dass SWX nicht erkennt das es sich um mehrere Skizzenelemente handelt die die Umrandung definieren und dann Versucht mit dem ersten erkannten Skizzenelement den Ausbruch zu erzeugen, was ja bei einem Spline und Kreis super funktioniert.

Mutmaßungen hin oder her, hoffen wir mal das es ab SP4 wider funktioniert. 

Gruß
Bernd

------------------
--- Man muß nicht alles wissen, man muß nur wissen wo es steht ---

Staatlich anerkannte Deutschniete 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

rhrumpel
Mitglied
Konstruktion


Sehen Sie sich das Profil von rhrumpel an!   Senden Sie eine Private Message an rhrumpel  Schreiben Sie einen Gästebucheintrag für rhrumpel

Beiträge: 619
Registriert: 21.03.2004

Firma:
SWX 2014 SP3.0
8GB RAM
i5-2500K @3,3 GHz
Nvidia Quadro FX4000
WIN7 Pro 64-bit

erstellt am: 02. Jul. 2014 13:35    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja Hallo erstmal,

da unsere IT den Download des Updates vollziehen muss, dauert es nun schon eine
ganze Weile das selbige zu erledigen 

Konnte bereits jemand überprüfen, ob der Fehler im Update erfolgreich behoben wurde?
Wäre Dankbar für jede Info.

Zu Hause runterladen könnte ich, darf ich aber nicht. Es könnten ja Viren enthalten sein.
Dummes Zeug, dummes...    Internet setzt sich eh nicht durch hat die Merkel gesagt... 

Vielen Dank im Voraus. 

Gruß
Ralf

------------------
Die Faulheit hat der Herr vor den Verstand gesetzt. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

HenryV
Mitglied
Konstrukteur, Engineering


Sehen Sie sich das Profil von HenryV an!   Senden Sie eine Private Message an HenryV  Schreiben Sie einen Gästebucheintrag für HenryV

Beiträge: 564
Registriert: 18.05.2005

SolidWorks 2014 x64 SP5.0
Dell T3600 Workstation
Intel XENON 6x3.2 GHz
NVIDIA Quadro 4000 2 GB
16GB RAM
2x HP LP2065, 20" TFT
Windows 7 Professional x64 SP1
Microsoft Office Pro 2010 SP2
Kaspersky Anti-Virus 10.2.2.10535
Microsoft VB 2010 Express
SpacePilot von 3Dconnexion

erstellt am: 02. Jul. 2014 15:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für rhrumpel 10 Unities + Antwort hilfreich

Hallo Ralf

Ich habe es gerade mit SWX2014 SP4 getestet und der Fehler liess sich nicht mehr reproduzieren.

Gruss Andreas

------------------
21 ist nur die halbe Antwort.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

rhrumpel
Mitglied
Konstruktion


Sehen Sie sich das Profil von rhrumpel an!   Senden Sie eine Private Message an rhrumpel  Schreiben Sie einen Gästebucheintrag für rhrumpel

Beiträge: 619
Registriert: 21.03.2004

Firma:
SWX 2014 SP3.0
8GB RAM
i5-2500K @3,3 GHz
Nvidia Quadro FX4000
WIN7 Pro 64-bit

erstellt am: 03. Jul. 2014 08:23    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Super!

Vielen Dank Henry 

Das war dann ja mal ein Bugfix der schnelleren Sorte. 

Gruß
Ralf

------------------
Die Faulheit hat der Herr vor den Verstand gesetzt. 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2017 CAD.de