Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN5
  Zielbezeichnung im Klemmenplan

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Zielbezeichnung im Klemmenplan (2919 mal gelesen)
blaubeere
Mitglied
Hardwareplaner


Sehen Sie sich das Profil von blaubeere an!   Senden Sie eine Private Message an blaubeere  Schreiben Sie einen Gästebucheintrag für blaubeere

Beiträge: 11
Registriert: 16.08.2013

erstellt am: 21. Aug. 2013 13:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo zusammen,

ich hab da ein kleines Problem mit dem Klemmenplan. Ich habe in einem bestehen Plan bei einem Druckwächter Kontakte und dazu Klemmen
hinzugefügt. Anschließen hab ich den Klemmenplan neu generiert.
Jetzt hab ich folgende Probleme:

1. In der Zielbezeichnung steht nichts. Hier sollte eigentlich der Druckwächter erscheinen.
2. Ich habe den Plan in zwei Sprachen (also eigentlich 2 Pläne). Ich habe überall die gleichen Änderungen vorgenommen,
  aber trotzdem hat einer der beiden Pläne eine Klemmenplanseite mehr. Eplan 5.70 zieht mir hier eine Klemme auf eine neue Seite.

Ich hab leider keinen Schimmer was ich wo einstellen muss um diese Fehler zu beheben.
Habs bei Symboleigenschaften der Klemme versucht, was aber leider nichts brachte.
Hat jemand eine Tipp für mich?

Gruß Andrea

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

django
Ehrenmitglied V.I.P. h.c.
Elektrokonstrukteur



Sehen Sie sich das Profil von django an!   Senden Sie eine Private Message an django  Schreiben Sie einen Gästebucheintrag für django

Beiträge: 2389
Registriert: 12.02.2002

EPLAN 3.33
EPLAN 5.xx
P8 1.9.6
P8 1.9.10
P8 1.9.11
P8 2.1.4
alle Prof.

erstellt am: 21. Aug. 2013 17:11    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für blaubeere 10 Unities + Antwort hilfreich

Mal Bild bitte. Da sieht man einfach alles besser ....

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

blaubeere
Mitglied
Hardwareplaner


Sehen Sie sich das Profil von blaubeere an!   Senden Sie eine Private Message an blaubeere  Schreiben Sie einen Gästebucheintrag für blaubeere

Beiträge: 11
Registriert: 16.08.2013

erstellt am: 22. Aug. 2013 08:08    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


Klemmenplan.png


Klemmenplan_NL.png

 
In einem Klemmenplan wurde eine Zielbezeichnung zum teil erzeugt aber leider vertauscht. Im zweiten Plan sind die Klemmen ab 77 leer. Wo kann man das den einstellen??

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

django
Ehrenmitglied V.I.P. h.c.
Elektrokonstrukteur



Sehen Sie sich das Profil von django an!   Senden Sie eine Private Message an django  Schreiben Sie einen Gästebucheintrag für django

Beiträge: 2389
Registriert: 12.02.2002

EPLAN 3.33
EPLAN 5.xx
P8 1.9.6
P8 1.9.10
P8 1.9.11
P8 2.1.4
alle Prof.

erstellt am: 22. Aug. 2013 08:18    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für blaubeere 10 Unities + Antwort hilfreich

Mach mal Bild vom Schaltplan. Klemmenplan ist ja nur "Abfallprodukt" vom System. Schaltplan ist Master. Mach Bildschirmphoto von Schaltplanseite. Da sieht auch gleich aufgrund der Farben was du eingegeben hast.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

blaubeere
Mitglied
Hardwareplaner


Sehen Sie sich das Profil von blaubeere an!   Senden Sie eine Private Message an blaubeere  Schreiben Sie einen Gästebucheintrag für blaubeere

Beiträge: 11
Registriert: 16.08.2013

erstellt am: 22. Aug. 2013 08:50    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities


EPlan_E.png


Eplan_Nl.png

 
So ich hoff du kannst erkennen was ich falsch mache :-)

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

django
Ehrenmitglied V.I.P. h.c.
Elektrokonstrukteur



Sehen Sie sich das Profil von django an!   Senden Sie eine Private Message an django  Schreiben Sie einen Gästebucheintrag für django

Beiträge: 2389
Registriert: 12.02.2002

EPLAN 3.33
EPLAN 5.xx
P8 1.9.6
P8 1.9.10
P8 1.9.11
P8 2.1.4
alle Prof.

erstellt am: 22. Aug. 2013 09:12    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für blaubeere 10 Unities + Antwort hilfreich

So jetzt ist alles klar. Die unteren Geräteanschlüsse haben ja keine Bezeichnung. Was soll dann im Klemmenplan auch schon drin stehen ? Das Erdungssymbol unterhalb der PE-Klemme entfernen. Ist ja nichts an der PE-Klemme angeschlossen oder ? Ist ja die Verbindung zur Schiene (ist rein mech.). Das machen aber viele falsch. Oben die Geräteendklemme mit Bez. PE tauschen gegen Erdungssysmbol und den Einfügepunkt auf die gleiche Höhe wie die vom Schalter links daneben. Keine Bez. nur Anschlußbez. PE. Dann sollte alles richtig funktionieren.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

django
Ehrenmitglied V.I.P. h.c.
Elektrokonstrukteur



Sehen Sie sich das Profil von django an!   Senden Sie eine Private Message an django  Schreiben Sie einen Gästebucheintrag für django

Beiträge: 2389
Registriert: 12.02.2002

EPLAN 3.33
EPLAN 5.xx
P8 1.9.6
P8 1.9.10
P8 1.9.11
P8 2.1.4
alle Prof.

erstellt am: 22. Aug. 2013 09:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für blaubeere 10 Unities + Antwort hilfreich

Ups noch was vergesen. Alle Adernbez. müssen auf Englisch und GROß geschrieben werden schon seit vielen Jahren ......

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

blaubeere
Mitglied
Hardwareplaner


Sehen Sie sich das Profil von blaubeere an!   Senden Sie eine Private Message an blaubeere  Schreiben Sie einen Gästebucheintrag für blaubeere

Beiträge: 11
Registriert: 16.08.2013

erstellt am: 22. Aug. 2013 10:59    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Die Klemmen im Kasten +W haben noch keine Bezeichnung. Soll auch so sein. Auf den anderen Seiten des Plans die mein Kollege gemacht hatte
ist es genau so und da funktionierts trotzdem. In einem der Pläne generiert er mir ja auch für 3 Klemmen die Zielbezeichnung aber für den Rest nicht :-(

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

robroy55
Ehrenmitglied V.I.P. h.c.
Selbständiger Konstrukteur Elektrotechnik



Sehen Sie sich das Profil von robroy55 an!   Senden Sie eine Private Message an robroy55  Schreiben Sie einen Gästebucheintrag für robroy55

Beiträge: 2500
Registriert: 13.07.2005

Elcad V5/V7 Prof.
EngineeringBase V6 Prof./Power/EVU
Eplan V5/P8 Prof.
Sigraph(SPEL-D) V5/V8/V9/V10
Wscad V4/V5/Suite Prof.
Ruplan V4.7/V4.8 Std/EVU
Autocad LT 2007

erstellt am: 22. Aug. 2013 11:33    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für blaubeere 10 Unities + Antwort hilfreich

Hallo Blaubeere,

ich habs immer noch nicht verstanden. Wo nix steht kann Eplan auch nichts dazu erfinden! Du hast extern das Kabel und als Ziel +W, mehr steht auch nicht im Stromlaufplan. Intern (oben) steht auch der Druckwächter. 

Das eine Klemme auf eine neue Seite geschrieben wird kann daran liegen, dass das Kennzeichen unterschiedlich ist.

------------------
Grüße aus Frangn
Rob

Habe keine Angst etwas Neues im Leben auszuprobieren.
Denke einfach daran, dass Amateure die Arche erbaut haben und Profis die Titanic.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

robroy55
Ehrenmitglied V.I.P. h.c.
Selbständiger Konstrukteur Elektrotechnik



Sehen Sie sich das Profil von robroy55 an!   Senden Sie eine Private Message an robroy55  Schreiben Sie einen Gästebucheintrag für robroy55

Beiträge: 2500
Registriert: 13.07.2005

Elcad V5/V7 Prof.
EngineeringBase V6 Prof./Power/EVU
Eplan V5/P8 Prof.
Sigraph(SPEL-D) V5/V8/V9/V10
Wscad V4/V5/Suite Prof.
Ruplan V4.7/V4.8 Std/EVU
Autocad LT 2007

erstellt am: 22. Aug. 2013 11:40    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für blaubeere 10 Unities + Antwort hilfreich

Ok jetzt ist der Groschen gefallen.  

Das Kabel müsste oben stehen, richtig. Du musst bei der Klemme im Stromlaufplan eintragen, wo das Kabel angeschlossen ist. Bzw. die Ziele der Klemme tauschen.

------------------
Grüße aus Frangn
Rob

Habe keine Angst etwas Neues im Leben auszuprobieren.
Denke einfach daran, dass Amateure die Arche erbaut haben und Profis die Titanic.

[Diese Nachricht wurde von robroy55 am 22. Aug. 2013 editiert.]

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

blaubeere
Mitglied
Hardwareplaner


Sehen Sie sich das Profil von blaubeere an!   Senden Sie eine Private Message an blaubeere  Schreiben Sie einen Gästebucheintrag für blaubeere

Beiträge: 11
Registriert: 16.08.2013

erstellt am: 22. Aug. 2013 12:48    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Wo kann man das den einstellen? Habs unter Symboleigenschaften der Klemme versucht, aber das hat nichts geändert.
Zum verzweifeln 

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

django
Ehrenmitglied V.I.P. h.c.
Elektrokonstrukteur



Sehen Sie sich das Profil von django an!   Senden Sie eine Private Message an django  Schreiben Sie einen Gästebucheintrag für django

Beiträge: 2389
Registriert: 12.02.2002

EPLAN 3.33
EPLAN 5.xx
P8 1.9.6
P8 1.9.10
P8 1.9.11
P8 2.1.4
alle Prof.

erstellt am: 22. Aug. 2013 13:04    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für blaubeere 10 Unities + Antwort hilfreich


eplan5.JPG

 
Schau mal wie im Bild ....

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

blaubeere
Mitglied
Hardwareplaner


Sehen Sie sich das Profil von blaubeere an!   Senden Sie eine Private Message an blaubeere  Schreiben Sie einen Gästebucheintrag für blaubeere

Beiträge: 11
Registriert: 16.08.2013

erstellt am: 22. Aug. 2013 13:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Habs genau so gemacht wie in deinem Bild, aber es ist immer noch so wie vorher...

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

robroy55
Ehrenmitglied V.I.P. h.c.
Selbständiger Konstrukteur Elektrotechnik



Sehen Sie sich das Profil von robroy55 an!   Senden Sie eine Private Message an robroy55  Schreiben Sie einen Gästebucheintrag für robroy55

Beiträge: 2500
Registriert: 13.07.2005

Elcad V5/V7 Prof.
EngineeringBase V6 Prof./Power/EVU
Eplan V5/P8 Prof.
Sigraph(SPEL-D) V5/V8/V9/V10
Wscad V4/V5/Suite Prof.
Ruplan V4.7/V4.8 Std/EVU
Autocad LT 2007

erstellt am: 22. Aug. 2013 15:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für blaubeere 10 Unities + Antwort hilfreich

Hm, Eplan 5 ist schon lange her und ich muss das aus dem Kopf machen.

Wenn keine Tabelle (A/B/C/D) dann heißt es da normalerweise extern oben oder unten und der Kabelanschluss entsprechend.

Am einfachsten wäre es die Einstellungen der Kollegen anzusehen, da müsste es ja richtig drin stehen.

------------------
Grüße aus Frangn
Rob

Habe keine Angst etwas Neues im Leben auszuprobieren.
Denke einfach daran, dass Amateure die Arche erbaut haben und Profis die Titanic.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

blaubeere
Mitglied
Hardwareplaner


Sehen Sie sich das Profil von blaubeere an!   Senden Sie eine Private Message an blaubeere  Schreiben Sie einen Gästebucheintrag für blaubeere

Beiträge: 11
Registriert: 16.08.2013

erstellt am: 22. Aug. 2013 15:14    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Ja das kenn ich. Hab mit EPlan 8 gelernt und muss mich jetzt durch 5.7 kämpfen.
Die Klemmeneinstellungen hab ich genau so übernommen wie beim Kollegen, aber tut sich nichts.
Hab auch schon versucht eine ganze Seite zu kopieren und einfach die Klemmen umzubennen.
Dadurch hatte ich dann aber nur alle Klemmen doppelt im Klemmenplan. Alte Klemmenbezeichnung sowie
die neue waren dann 2 mal vorhanden aber immer mit leerer Zielspalte.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ralfm
Moderator
Elektrozeichner




Sehen Sie sich das Profil von ralfm an!   Senden Sie eine Private Message an ralfm  Schreiben Sie einen Gästebucheintrag für ralfm

Beiträge: 4879
Registriert: 21.08.2003

Win XP: WSCAD 4.0 bis 5.5, EPLAN P8 bis 1.9,
EPLAN 5.30 bis 5.70.
Win 7 64bit, irgendein Zweikerner, 32GB: P8.2.0...2.7 + Fluid

erstellt am: 22. Aug. 2013 15:39    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für blaubeere 10 Unities + Antwort hilfreich

Was soll das denn mit der Tabelle?

In dem Beispiel sind beide Felder mit "oberhalb" zu füllen.

------------------
Grüße
Ralf

--------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

blaubeere
Mitglied
Hardwareplaner


Sehen Sie sich das Profil von blaubeere an!   Senden Sie eine Private Message an blaubeere  Schreiben Sie einen Gästebucheintrag für blaubeere

Beiträge: 11
Registriert: 16.08.2013

erstellt am: 22. Aug. 2013 16:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Ralf,

mit oberhalb hab ichs auch schon probiert. Funktionier auch nicht.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

django
Ehrenmitglied V.I.P. h.c.
Elektrokonstrukteur



Sehen Sie sich das Profil von django an!   Senden Sie eine Private Message an django  Schreiben Sie einen Gästebucheintrag für django

Beiträge: 2389
Registriert: 12.02.2002

EPLAN 3.33
EPLAN 5.xx
P8 1.9.6
P8 1.9.10
P8 1.9.11
P8 2.1.4
alle Prof.

erstellt am: 22. Aug. 2013 17:32    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für blaubeere 10 Unities + Antwort hilfreich

Immer nur oberes Feld ändern. Untere immer auf kein Kabel. Dieser Parameter macht Probleme. Ist bei der 5.75 teilweise behoben worden.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

blaubeere
Mitglied
Hardwareplaner


Sehen Sie sich das Profil von blaubeere an!   Senden Sie eine Private Message an blaubeere  Schreiben Sie einen Gästebucheintrag für blaubeere

Beiträge: 11
Registriert: 16.08.2013

erstellt am: 23. Aug. 2013 12:37    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hat leider auch nichts gebraucht. Ich schreibs jetzt einfach als Text rein.
Trotzdem vielen lieben Dank für eure Hilfe.

Schöne Grüße

Andrea

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

robroy55
Ehrenmitglied V.I.P. h.c.
Selbständiger Konstrukteur Elektrotechnik



Sehen Sie sich das Profil von robroy55 an!   Senden Sie eine Private Message an robroy55  Schreiben Sie einen Gästebucheintrag für robroy55

Beiträge: 2500
Registriert: 13.07.2005

Elcad V5/V7 Prof.
EngineeringBase V6 Prof./Power/EVU
Eplan V5/P8 Prof.
Sigraph(SPEL-D) V5/V8/V9/V10
Wscad V4/V5/Suite Prof.
Ruplan V4.7/V4.8 Std/EVU
Autocad LT 2007

erstellt am: 23. Aug. 2013 13:53    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für blaubeere 10 Unities + Antwort hilfreich

E5 ist wirklich schon lange her, aber gabs da auch schon so was wie "Verbindungen aktualisieren".

Vielleicht liegts ja da dran.

------------------
Grüße aus Frangn
Rob

Habe keine Angst etwas Neues im Leben auszuprobieren.
Denke einfach daran, dass Amateure die Arche erbaut haben und Profis die Titanic.

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2019 CAD.de | Impressum | Datenschutz