Hot News aus dem CAD.de-Newsletter:

Mit Unterstützung durch:

  Foren auf CAD.de (alle Foren)
  EPLAN5
  Verweis überschreibt Abbruchstelle

Antwort erstellen  Neues Thema erstellen
CAD.de Login | Logout | Profil | Profil bearbeiten | Registrieren | Voreinstellungen | Hilfe | Suchen

Anzeige:

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen nächster neuer Beitrag | nächster älterer Beitrag
Autor Thema:   Verweis überschreibt Abbruchstelle (416 mal gelesen)
Palu
Mitglied
Ingenieur

Sehen Sie sich das Profil von Palu an!   Senden Sie eine Private Message an Palu  Schreiben Sie einen Gästebucheintrag für Palu

Beiträge: 2
Registriert: 27.04.2009

EPlan 5.70 Compact Deutsch

erstellt am: 27. Apr. 2009 09:41    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Habe seit kurzem das Problem, dass bei jeder Abbruchstelle der Verweis über den Abbruchstellen-Namen geschrieben wird.
Normalerweise sieht eine Abrucchstelle z.B. so aus:  PRO/100.0
Bei mir wird nun der Querstrich über das O geschrieben:  PRØ100.0
Habe leider keine Einstellungs-Möglichkeit in den Parametern dafür gefunden. Hat jemand eine Idee was das sein könnte ? 

Danke    !

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Geronimo
Mitglied



Sehen Sie sich das Profil von Geronimo an!   Senden Sie eine Private Message an Geronimo  Schreiben Sie einen Gästebucheintrag für Geronimo

Beiträge: 993
Registriert: 14.12.2001

erstellt am: 27. Apr. 2009 12:06    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Palu 10 Unities + Antwort hilfreich

hallo palu,

herzlich willkommen im forum
erst mal ganz wichtig : trag deine eplan-version in deinem profil ein.

das wäre jetzt auch meine erste frage: welche eplan version.

ich würde jetzt erst mal folgendes versuchen:
lösche im explorer im projektverzeichnis die pvw.* und qvw.*-Dateien.
dann das projekt wieder öffnen und noch einmal einen generierungslauf machen.

------------------
gruß
ger nim

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

ralfm
Moderator
Elektrozeichner




Sehen Sie sich das Profil von ralfm an!   Senden Sie eine Private Message an ralfm  Schreiben Sie einen Gästebucheintrag für ralfm

Beiträge: 4892
Registriert: 21.08.2003

Win XP: WSCAD 4.0 bis 5.5, EPLAN P8 bis 1.9,
EPLAN 5.30 bis 5.70.
Win 7 64bit, irgendein Zweikerner, 32GB: P8.2.0...2.7 + Fluid

erstellt am: 27. Apr. 2009 12:17    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities Nur für Palu 10 Unities + Antwort hilfreich

"Strg+A" (Alternative Textdarstellung) mal probiert?
Ist aber Versionsabhängig, daher muss ich auch an dieser Stelle auf das Eintragen der verwendeten Version im Profil hinweisen

------------------
Grüße
Ralf

--------------

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Palu
Mitglied
Ingenieur

Sehen Sie sich das Profil von Palu an!   Senden Sie eine Private Message an Palu  Schreiben Sie einen Gästebucheintrag für Palu

Beiträge: 2
Registriert: 27.04.2009

EPlan 5.70 Compact Deutsch

erstellt am: 27. Apr. 2009 13:00    Editieren oder löschen Sie diesen Beitrag!  <-- editieren / zitieren -->   Antwort mit Zitat in Fett Antwort mit kursivem Zitat    Unities abgeben: 1 Unity (wenig hilfreich, aber dennoch)2 Unities3 Unities4 Unities5 Unities6 Unities7 Unities8 Unities9 Unities10 Unities

Hallo Ralf,

Version hab ich eingetragen. Danke für den Hinweis.

Der Tip mit Strg+A hat geholfen!  Vielen Dank.  Da wär'ich nie drauf gekommen  !

Eine Antwort auf diesen Beitrag verfassen (mit Zitat/Zitat des Beitrags) IP

Anzeige.:

Anzeige: (Infos zum Werbeplatz >>)

Darstellung des Themas zum Ausdrucken. Bitte dann die Druckfunktion des Browsers verwenden. | Suche nach Beiträgen

nächster neuerer Beitrag | nächster älterer Beitrag
Antwort erstellen


Diesen Beitrag mit Lesezeichen versehen ... | Nach anderen Beiträgen suchen | CAD.de-Newsletter

Administrative Optionen: Beitrag schliessen | Archivieren/Bewegen | Beitrag melden!

Fragen und Anregungen: Kritik-Forum | Neues aus der Community: Community-Forum

(c)2020 CAD.de | Impressum | Datenschutz