Forum:SolidWorks
Thema:SOLIDWORKS 2019 SP3.0 ist da
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
solas

Beiträge: 429 / 0

Hat auf den Trojaner Windows 10 aktualisiert 😤

Zwischen 2018 SP5 und 2019 SP2 gab es sporadische und willkürliche Probleme mit Baugruppen. So auf die Art, ein mal öffnen und sie braucht 10min ein anderes mal öffnen und sie brauch 30s. Woher das kommt ist unklar. Hoffen wir mal das hat sich mit SP3 gebessert.

Ich empfehle daher Tests mit verschiedenen Baugruppen.

------------------
Hat es bisher nicht geschafft Solidworks auf Wine zu betreiben.