Forum:SolidWorks
Thema:Trimmen funktioniert nicht richtig
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge bearbeiten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
gogoslav

Beiträge: 654 / 0

WIN 7 x64 Prof
SWX 2017 SP5.0
SWX 2018 SP1.0
PDM Prof 2018 SP1.0
HP ZBook17 G2
Nvidia Quadro K3100M
32 GB RAM
i7 4810QM 2,8GHz
dahammerspass

Hallo Wotrein,
hab mal ein bisschen gespielt.
So wie im Anhang geht es.
Zum Schluss hab ich alles als Volumenkörper verschmolzen.

Gruß Marco

------------------
Papa 2005 u 2007
Gib jedem Tag die Chance, der schönste Deines Lebens zu werden.

[Diese Nachricht wurde von gogoslav am 29. Mrz. 2017 editiert.]