Forum:PTC Creo Elements/Programmierung
Thema:Verzeichnis nach dem Starten setzen
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Greskamp

Beiträge: 484 / 0

MS: Windows 7 64bit
SP 1:
Dell Precision T5810
Intel E5 3,7Ghz; 32Gb RAM
OSD: 19.0 M050
ModelManager: 19.0 M050

Hallo clausb,

ich hatte zwar noch ein paar kleine Probleme, das hin zu bekommen, weil ich nicht wußte was ich alles in die sd_customize rein schreiben sollte. Nachhher war es nur das Programm laden.
Aber das Ding läuft, danke dafür.
Verstehe zwar NULL was das Programm da macht mit den Befehlen, aber es klappt.

------------------
Gruß Peter