Forum:PTC Creo Allgemein
Thema:Performance-Unterschiede mit CREO4 zwischen WIN7 und WIN10
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
Magnus Poulsen

Beiträge: 6 / 0

AMD Ryzen Threadripper 3970X | Asus ROG Zenith II Extreme | 256 GB DDR4-3200 CL16 | Corsair MP600 1TB | Micron 5200 PRO 1.92TB | AMD Radeon Pro W5700 | PTC Creo 5 | Siemens NX

Könnte die Ursache des Problems nicht sein, dass sich die ganzen Patches der unzähligen Intel Sicherheitslücken (Meltdown, Spectre, Zombieload...) hier ganz plastisch darstellen?