Forum:Kritik
Thema:CAD42
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
denyo_1

Beiträge: 2506 / 5

-Catia V5 R16 auf Unix *Arrggg* (Workstation)
-Catia V5 R16 auf XP SP2 (HP Workstation)
-Catia V5 R15 auf XP SP2 (ATI Radeon am Laptop ;-))

Hi Leute,

weiß einer von euch was mit CAD42 los ist. Ich bekomme immer einer Seitenladefehler. Ist die Seite down?

------------------
MFG Daniel

Die KATJA ist halt doch nur ne zickige Französin

highway45

Beiträge: 6317 / 5199

CAD.de = WBF !

Hatte ich auch schon ein paar mal.

Nach gewisser Zeit ist sie aber wieder da.

Wehe nicht...

------------------
          http://osd.cad.de/

denyo_1

Beiträge: 2506 / 5

-Catia V5 R16 auf Unix *Arrggg* (Workstation)
-Catia V5 R16 auf XP SP2 (HP Workstation)
-Catia V5 R15 auf XP SP2 (ATI Radeon am Laptop ;-))

Hallo,

danke für die Antwort. Werd mich dann mal im warten üben  .

------------------
MFG Daniel

Die KATJA ist halt doch nur ne zickige Französin