Forum:Heisse Eisen
Thema:Monitor, Anschlüsse, Probleme
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
nightsta1k3r

Beiträge: 10648 / 16845

Hier könnte ihre Werbung stehen!

Zitat:
Original erstellt von jpsonics:
ein reiner Hardwaredefekt an den Monitoren ist also auch eher unwahrscheinlich

Ich denke eher schon, die Elektronik für die anderen Anschlüsse könnte hinüber sein.
Das von dir beschriebene Verhalten des einen Monitors, dass er eine Weile normal funktioniert (bis er warm wird?) , könnte auch darauf hindeuten.

------------------

------------------
Der Clown ist die wichtigste Mahlzeit am Tag.