Forum:EPLAN Electric P8
Thema:Artikeldaten einer Baugruppe anzeigen
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
pepe-perez

Beiträge: 849 / 0

Eplan 5.70
Eplan P8 Prof. Elektrik 2.7.3
Win 10 Pro
Microsoft 364

Hallo Marc

Ich muss dich entäuschen. Du musst die Baugruppe sehr wahrscheinlich auflösen beim Absetzten.
Ansonsten kommst Du nicht an die Daten ran.

Ich habe in der Anzeige bei der Artikelreferenz das Feld <20511> gefunden. Bei mir wird allerdings nichts angezeigt.
In den Blockeigenschaften komme ich nicht an die Gewünschten Felder heran.

Was ich Dir als alternative Lösung noch anbieten kann, ist das Du die Baugruppe auch in die Freien Eigenschaften einträgst.
Da kommst Du ran und kannst Sie anzeigen. Ist nicht die Optimale Lösung, aber eine Lösung.

Gruss Pepe

------------------
Du merkst das Du erwachsen bist, wenn die Monster unter deinem Bett, in deinen Briefkasten umgezogen sind.