Forum:EPLAN Electric P8
Thema:Eplan Performance
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
PENT

Beiträge: 47 / 0

EPLAN Electric P8 - Professional V2.3

Guten Morgen zusammen,

wir sind vor ein paar Wochen von der Version 2.4 auf Version 2.7 umgesteigen. Seit dem habe ich das Gefühl das Eplan langsamer geworden ist. Der Aufruf der Eigenschaftsseite dauert min. 3 sec.
Habt ihr das auch? Gibt es eine Möglichkeit das zu beschleunigen?
Mein Arbeitsspeicher ist in Ordnung. Ich tippe auf die Netzwerk Kommunikation zum Server.

Viele Dank!