Forum:EPLAN Electric P8
Thema:Meldungsverwaltung öffnet sich nicht
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
ProSvener

Beiträge: 1 / 0

Hallo liebe E-Plan Community.
Lange bin ich ohne einen eigenen Beitrag mit dem Forum zurecht gekommen jetzt aber weiß ich nicht mehr weiter.

Ich nutze Eplan P8 Version 2.3 und wollte die Meldungsverwaltung nach dem Prüflauf öffnen. Leider öffnet sie sich nicht.
Ich habe auch keine versteckten Fenster oder Überlagerungen. Was muss ich tun?

Bin euch jetzt schon dankbar.

Gruß Sven

cad_hans

Beiträge: 1541 / 3

ruplan4.61
ruplan4.70
eplan5.x
P8 V1.9 HF1 Build 3297

hallo,

ich glaub das hatte ich auch mal,

hab dann den Arbeitsbereich neu geladen (hast du doch hoffentlich irgendwann mal gesichert?)

------------------
ruplan4.61
ruplan4.70
eplan5.x
P8 V1.9 HF1 Build 3297