Forum:ELCAD
Thema:Gerätezuordnung Typ 1 u. Typ 5
Möchten Sie sich registrieren?
Wer darf antworten? Registrierte Benutzer können Beiträge verfassen.
Hinweise zur Registrierung Sie müssen registriert sein, um Beiträge oder Antworten auf Beiträge schreiben zu können.
Ihr Benutzername:
Ihr Kennwort:   Kennwort vergessen?
Anhang:    Datei(en) anhängen  <?>   Anhänge verwalten  <?>
Grafik für den Beitrag:                                                
                                                       
Ihre Antwort:

Fachbegriff
URL
Email
Fett
Kursiv
Durchgestr.
Liste
*
Bild
Zitat
Code

*HTML ist AUS
*UBB-Code ist AN
Smilies Legende
Netiquette

10 20 40

Optionen Smilies in diesem Beitrag deaktivieren.
Signatur anfügen: die Sie bei den Voreinstellungen angegeben haben.

Wenn Sie bereits registriert sind, aber Ihr Kennwort vergessen haben, klicken Sie bitte hier.

Bitte drücken Sie nicht mehrfach auf "Antwort speichern".

*Ist HTML- und/oder UBB-Code aktiviert, dann können Sie HTML und/oder UBB Code in Ihrem Beitrag verwenden.

T H E M A     A N S E H E N
robroy55

Beiträge: 2534 / 139

Elcad V5/V7 Prof.
EngineeringBase V6 Prof./Power/EVU
Eplan V5/P8 Prof.
Sigraph(SPEL-D) V5/V8/V9/V10
Wscad V4/V5/Suite Prof.
Ruplan V4.7/V4.8 Std/EVU
Autocad LT 2007

Hallo Ralf,

hast Du schonmal versucht die Kontakte aus dem Symboleditor auf die Kontakte im SLP zu ziehen?

Ich schätze mal dass das mit dem Anlagen-/Ortskennzeichen zu tun hat. Evtl. haben die alten Symbole nicht die entsprechenden Platzhalter. Oder der 1000er-Code hat nicht die erforderlichen Einträge.

------------------
Grüße aus Frangn
Rob

Habe keine Angst etwas Neues im Leben auszuprobieren.
Denke einfach daran, dass Amateure die Arche erbaut haben und Profis die Titanic.